<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>COVID-19 and Vitamin D: Could We Be Missing Something Simple? &laquo; Aletho News</title>
<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/andreas04/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://alethonews.com/xmlrpc.php" />
<meta name="google-site-verification" content="KTxZ8gScrxSYw-43N4aE6gdNie9Nchw_NfD9d2hn5i8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//alethonews.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Aletho News &raquo; Feed" href="https://alethonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aletho News &raquo; Comments Feed" href="https://alethonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aletho News &raquo; COVID-19 and Vitamin D: Could We Be Missing Something&nbsp;Simple? Comments Feed" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylVNtOwzAM/SHSrGyw8YD4lrT1grdcqsRZ2d/jNBuUAR1iqlT5do6jEzty6EXrHYEj2Zuk0UW5TcaIiAQCOiR0WpSMXC+fFvytZOut9U52GOlkV22Md3JCZpM48wUwiqATvY904c3BDO4hyh1Qr9q9GL1v5edandhtIGjOBJDral3VskloOtkYP8KboMJRRjoa+APNiJp0V0efSOiA3X8pgspSxivw69ozrS7ilQ7lFg4Iww2kcOB6xiVHnR/clPnH1A2tznoQWjDooHS5jP7aoPUnXevqflHVYuh5AAtHSVRF4PHybzhmUdgw71SMy+jc/OZJ5LjtFeUKy50UGLBcNgcbsNPAe8IlJ1sQvM1DsgaiafoAMQr+W0xW0Cv3mt2wvLr5csum5YZfIgWK0nlCRscPY45TgxesDA87PxBTR2yNwjD/TuTZZlOPZ/l0M+jFPtcPm8fV/aZeLnbv06LAcA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jtsOgjAMhl/IWRBUvDA+S5ljVMtG1hLj2zsTiRgS04u2yfcf4DEaG4O6oDBMZuTJUxBAqxRDi+l7ba3IBhb4zHYTsxFSZ9yVlIL/uMCxOhV5avAcW8yMPtkJiKKShZYx3Femiw5jFDUdIyWQHlM2nvc/lURLOYujj7/PSqS9G3Kdfu73Bi7Dudw3h3rXlFVxewFn6WiM?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alethonews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Is the Subway Why New York City Is So Hard&nbsp;Hit?' href='https://alethonews.com/2020/04/11/is-the-subway-why-new-york-city-is-so-hard-hit/' />
<link rel='next' title='Ottawa dances with the Saudi&nbsp;kingdom' href='https://alethonews.com/2020/04/11/ottawa-dances-with-the-saudi-kingdom/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/" />
<link rel='shortlink' href='https://wp.me/pIUmC-PoP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falethonews.com%2F2020%2F04%2F11%2Fcovid-19-and-vitamin-d-could-we-be-missing-something-simple%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falethonews.com%2F2020%2F04%2F11%2Fcovid-19-and-vitamin-d-could-we-be-missing-something-simple%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19 and Vitamin D: Could We Be Missing Something Simple?" />
<meta property="og:url" content="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/" />
<meta property="og:description" content="By Katie Weisman and the Children&#8217;s Health Defense Team | April 7, 2020 Introduction Briefly, the literature on Vitamin D’s role in immune health has exploded in the past 10 years, particular…" />
<meta property="article:published_time" content="2020-04-11T15:39:38+00:00" />
<meta property="article:modified_time" content="2020-04-11T15:41:56+00:00" />
<meta property="og:site_name" content="Aletho News" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=200&amp;ts=1586622829" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Aletho" />
<meta name="twitter:site" content="@Aletho" />
<meta name="twitter:text:title" content="COVID-19 and Vitamin D: Could We Be Missing Something&nbsp;Simple?" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=114" />
<link rel='openid.server' href='https://alethonews.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alethonews.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alethonews.com/osd.xml" title="Aletho News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Aletho News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="ΑΛΗΘΩΣ" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://alethonews.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Katie Weisman and the Children&#039;s Health Defense Team | April 7, 2020 Introduction Briefly, the literature on Vitamin D’s role in immune health has exploded in the past 10 years, particularly in relation to viral infections and autoimmune disorders. Approximately 80% of the literature is new in the past decade and much of it&hellip;" />
<link rel="amphtml" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/amp/"></head>

<body class="post-template-default single single-post postid-197583 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
  <div id="container">

<div id="sitetitle">
<h1><a href="https://alethonews.com/" rel="home">Aletho News</a></h1>
<h2>ΑΛΗΘΩΣ</h2>
</div>

<div id="menu">
	</div>

    <div id="content">

      <div id="left">

        
          
              <div id="post-197583" class="entry post-197583 post type-post status-publish format-standard hentry category-science-and-pseudo-science category-timeless-or-most-popular">

                <h2>COVID-19 and Vitamin D: Could We Be Missing Something&nbsp;Simple?</h2>

                <blockquote>
<h5><span style="color:#003366;"><a style="color:#003366;" href="https://childrenshealthdefense.org/news/covid-19-and-vitamin-d-could-we-be-missing-something-simple/" target="_blank" rel="noopener">By Katie Weisman and the Children&#8217;s Health Defense Team | April 7, 2020</a><br />
</span></h5>
</blockquote>
<p><strong>Introduction </strong></p>
<p>Briefly, the literature on Vitamin D’s role in immune health has exploded in the past 10 years, particularly in relation to viral infections and autoimmune disorders. Approximately 80% of the literature is new in the past decade and much of it has been published overseas. There are studies showing that Vitamin D sufficiency is important to reduce mortality in ventilated patients. There is a large and growing literature on Vitamin D’s role in preventing viral infections and reducing their severity.</p>
<p>The populations at highest risk of severe cases of COVID-19 (<a href="https://www.cdc.gov/coronavirus/2019-ncov/need-extra-precautions/people-at-higher-risk.html?CDC_AA_refVal=https%3A%2F%2Fwww.cdc.gov%2Fcoronavirus%2F2019-ncov%2Fspecific-groups%2Fhigh-risk-complications.html" target="blank" rel="noopener noreferrer">the elderly and those with underlying health conditions</a>) and the timing of the outbreak (<a href="https://academic.oup.com/jcem/article/90/3/1557/2836809" target="blank" rel="noopener noreferrer">end of winter in the Northern Hemisphere when population Vitamin D levels are typically lowest</a>) are consistent with deficient Vitamin D status being a risk factor for COVID-19. The relatively small percentage of infections in children may reflect children’s higher milk consumption since milk is fortified with Vitamins A and D. Vitamin D is both a vitamin and a steroid hormone with hundreds of roles in our bodies.</p>
<p>A <a href="https://pubmed.ncbi.nlm.nih.gov/29644951/" target="blank" rel="noopener noreferrer">2018 study</a> based on NHANES data from 2001-2010 found that 28.9% of American adults were Vitamin D deficient (serum  25(OH)D&lt;20ng/ml) and an additional 41.4% of American adults were Vitamin D insufficient (serum 25(OH)D between 20ng/ml and 30ng/ml). Americans who were black, less-educated, poor, obese, current smokers, physically inactive or infrequently consumed milk had higher prevalence of Vitamin D deficiency. Those with intestinal disorders (Crohn’s or celiac) that reduce dietary uptake of Vitamin D and those with liver or kidney diseases that may reduce the body’s conversion of Vitamin D to its active form may also be at <a href="https://ods.od.nih.gov/factsheets/VitaminD-Consumer/" target="blank" rel="noopener noreferrer">increased risk of deficiency</a> regardless of age. Vitamin D is a fat-soluble steroid hormone that regulates <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3604145/" target="blank" rel="noopener noreferrer">over 200 genes</a> in the human body.</p>
<p><strong>Questions that need answers</strong></p>
<p>Based on the breadth of the research on Vitamin D in acute respiratory disorders and the many viral infections in which Vitamin D status plays a role, the following questions need to be answered:</p>
<ul>
<li>Are hospitalized COVID-19 patients Vitamin D deficient (serum 25(OH)D levels &lt; 20ng/ml) or insufficient (levels between 20ng/ml and 30ng/ml)?</li>
<li>Are hospitalized COVID-19 patients more Vitamin D deficient than would be expected in matched controls?</li>
<li>Are hospitalized COVID-19 patients who need intensive care more Vitamin D deficient?</li>
<li>Does giving high-dose Vitamin D to COVID-19 patients reduce their need for mechanical ventilation and/or reduce the amount of time that they require mechanical ventilation?</li>
<li>Does giving high-dose Vitamin D to health-care workers reduce their risk of COVID-19?</li>
<li>If Vitamin D deficiency is found in severe COVID-19 patients, what recommendation should be made to the general public, particularly those who are quarantined and/or fighting infections at home?</li>
</ul>
<p>While only time and studies will give us definitive answers to these questions, Vitamin D testing is widely available, supplements are inexpensive and in a COVID-19 critical care setting we should consider anything that might reduce the number of cases, hospitalizations and deaths. Even a 10% reduction in one of these metrics would have a major impact.</p>
<p><strong>The literature supports the importance of Vitamin D sufficiency</strong></p>
<p>There are studies suggesting that sufficient Vitamin D reduces the risk of acute respiratory infections. Also, the literature supports the importance of Vitamin D sufficiency in reducing morbidity and mortality in critical care settings. This is a sample of the literature.</p>
<p>A <a href="https://pubmed.ncbi.nlm.nih.gov/28202713/?from_term=vitamin+d+acute+respiratory&amp;from_pos=1" target="blank" rel="noopener noreferrer">2017 article</a> in the <em>BMJ</em> states the following: “25 eligible randomized controlled trials (total 11 321 participants, aged 0 to 95 years) were identified… Vitamin D supplementation reduced the risk of acute respiratory tract infection among all participants (adjusted odds ratio 0.88, 95% confidence interval 0.81 to 0.96; P for heterogeneity &lt;0.001).” The protective effects were greatest in those who were deficient (serum levels &lt;25 nmol/L = 10ng/ml) and in those who took Vitamin D regularly (on a daily or weekly basis) compared to large bolus doses.</p>
<p>Another <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6240147/" target="blank" rel="noopener noreferrer">2018 review</a> of the literature specifically in intensive care settings suggests that the non-significant results in some large trials of Vitamin D supplementation are likely the result of including subjects who are Vitamin D sufficient in the trials and not excluding Vitamin D supplements in the control groups. The authors are clear that “three different meta-analyses confirm that patients with low vitamin D status have a longer ICU stay and increased morbidity and mortality” and that “this hormone plays an important pleiotropic (having more than one effect) role in the setting of critical illness and may support recovery from severe acute illness.”</p>
<p>A small <a href="https://pubmed.ncbi.nlm.nih.gov/31531088/?from_term=mechanical+ventilation+vitamin+D&amp;from_pos=2" target="blank" rel="noopener noreferrer">2019 Iranian study</a> recommended larger follow-up studies after randomizing 44 mechanically ventilated adult patients to 300,000 IU of Vitamin D vs. placebo. The study found a significant reduction in mortality (61.1% vs. 36.3%) and a non-significant 10-day reduction in time on the ventilator.</p>
<div class="pullquote">In a 2018 follow-up pilot study they found that in critically ill, ventilated patients, with Vitamin D deficiency and anemia, high-dose Vitamin D increased hemoglobin.</div>
<p>Additionally, a research group at Emory published a <a href="https://pubmed.ncbi.nlm.nih.gov/27419080/?from_single_result=27419080&amp;expanded_search_query=27419080" target="blank" rel="noopener noreferrer">2016 pilot study</a> showing that high-dose Vitamin D decreased hospital length of stay in ventilated ICU patients. In a <a href="https://pubmed.ncbi.nlm.nih.gov/29505145/?from_term=Han+JE&amp;from_cauthor_id=27419080&amp;from_pos=6" target="blank" rel="noopener noreferrer">2018 follow-up pilot study</a> they found that in critically ill, ventilated patients, with Vitamin D deficiency and anemia, high-dose Vitamin D increased hemoglobin.</p>
<p>A <a href="https://pubmed.ncbi.nlm.nih.gov/27861708/?from_term=vitamin+d+acute+respiratory&amp;from_filter=pubt.clinicaltrial&amp;from_pos=1" target="blank" rel="noopener noreferrer">2017 study</a> found that “Monthly high-dose vitamin D<sub>3</sub> supplementation reduced the incidence of ARI (acute respiratory infections) in older long-term care residents but was associated with a higher rate of falls without an increase in fractures.”</p>
<p>A <a href="https://pubmed.ncbi.nlm.nih.gov/25903964/?from_term=vitamin+d+middle+east+respiratory+syndrome&amp;from_pos=1" target="blank" rel="noopener noreferrer">2015 study</a> in <em>Thorax</em> found that Vitamin D deficiency was common in patients who developed acute respiratory distress syndrome after esophagectomy.</p>
<p>A <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5787890/" target="blank" rel="noopener noreferrer">2018 study</a> in the <em>Indian Journal of Anesthesia</em> reported no significant results in mechanically respirated patients based on Vitamin D deficiency vs. sufficiency at admission, but this was likely due to small sample size. The trends for days in the ICU, days on mechanical ventilation, days to spontaneous breathing trial and 30-day mortality were all more favorable in the group with sufficient Vitamin D.</p>
<p>In another <a href="https://pubmed.ncbi.nlm.nih.gov/29248753/?from_single_result=29248753&amp;expanded_search_query=29248753" target="blank" rel="noopener noreferrer">2018 Iranian study</a> of 46 patients with Vitamin D deficiency and Ventilator-Associated Pneumonia, a single dose of 300,000 IU of Vitamin D compared to placebo significantly reduced serum levels of IL-6 and significantly reduced mortality.  IL-6 is a cytokine that is typically elevated in acute respiratory distress syndrome.</p>
<p>Unlike the above studies, a <a href="https://pubmed.ncbi.nlm.nih.gov/25268295/?from_term=effect+of+high-dose+vitamin+d3&amp;from_filter=pubt.clinicaltrial&amp;from_pos=2" target="blank" rel="noopener noreferrer">large 2014 Austrian study</a> of 492 critically ill patients with Vitamin D deficiency did not find significant results with Vitamin D supplementation for most of its outcome measures. The only significant result was decreased hospital mortality in the severely Vitamin D deficient subgroup.  However, this study population included surgical, neurological and medical patients and it is possible that Vitamin D is only relevant for respiratory infections. Also, this study reported no serious adverse events using very high doses of Vitamin D in a critically ill population.</p>
<p>A <a href="https://pubmed.ncbi.nlm.nih.gov/28944831/?from_term=severe+acute+respiratory+syndrome+vitamin+D&amp;from_pos=1" target="blank" rel="noopener noreferrer">2017 rat study</a> showed that pretreatment with calcitriol (the active form of Vitamin D) reduced lipopolysaccharide-induced acute lung injury by modulating the renin-angiotensin system. ACE and ACE2 are part of this system and ACE2 is the binding site of SARS-CoV2 on cells.  There is an unresolved <a href="https://www.medicinenet.com/script/main/art.asp?articlekey=229496" target="blank" rel="noopener noreferrer">ongoing debate</a> on whether angiotensin converting enzyme inhibitors (ACE inhibitors) used to treat blood pressure and heart conditions increase or decrease the risk of SARS-CoV2 infection.  How Vitamin D deficiency might fit into this discussion is an open question.</p>
<div class="pullquote">Interestingly, a 2018 case-control study of 532 Japanese workers found that in a subgroup of participants without vaccination, vitamin D sufficiency was associated with a significantly lower risk of influenza.</div>
<p><strong>Research on Vitamin D in other viral infections</strong></p>
<p>Vitamin D deficiency has been studied in many viruses and, generally, sufficient Vitamin D levels lead to lower rates of infection and less severe cases. This research is a combination of in vitro and in vivo studies.  There is no specific literature on coronaviruses so we looked for research on Vitamin D in other viral infections including Influenza, HIV, Dengue, Epstein Barr, Hepatitis B and Hepatitis C. Some examples follow:</p>
<p>A <a href="https://pubmed.ncbi.nlm.nih.gov/29315160/?from_term=influenza+vitamin+D&amp;from_filter=pubt.clinicaltrial&amp;from_pos=1" target="blank" rel="noopener noreferrer">2018 Chinese trial</a> of two different doses of Vitamin D in 400 infants showed significantly lower risk of influenza A, reduced viral load and reduced duration of symptoms in the group on the higher dose.  A similar <a href="https://pubmed.ncbi.nlm.nih.gov/20219962/?from_term=randomize+trial+of+Vitamin+D+children+influenza+japan&amp;from_filter=pubt.clinicaltrial&amp;from_pos=1" target="blank" rel="noopener noreferrer">2010 study</a> in Japanese school children found that 1200 IU/day of Vitamin D reduced Influenza A infections from 18.6% in the placebo group to 10.8% in the supplemented group. The supplemented children with asthma also had a reduced risk of asthma attacks.  Interestingly, <a href="https://pubmed.ncbi.nlm.nih.gov/27595379/?from_term=influenza+vitamin+d+elderly&amp;from_pos=9" target="blank" rel="noopener noreferrer">a 2018 case-control study of 532 Japanese workers</a> found that “In a subgroup of participants without vaccination, vitamin D sufficiency (≥30 ng/mL) was associated with a significantly lower risk of influenza (odds ratio 0.14; 95% confidence interval 0.03-0.74)”.</p>
<p>A <a href="https://pubmed.ncbi.nlm.nih.gov/28994661/?from_term=HIV+vitamin+D&amp;from_filter=pubt.clinicaltrial&amp;from_pos=1" target="blank" rel="noopener noreferrer">2018 study</a> of youth with HIV showed that high-dose Vitamin D attenuated immune activation and exhaustion from anti-retroviral therapy. <a href="https://pubmed.ncbi.nlm.nih.gov/26872154/?from_term=HIV+vitamin+D&amp;from_filter=pubt.clinicaltrial&amp;from_page=2&amp;from_pos=3" target="blank" rel="noopener noreferrer">A 2016 study</a> of 466 South African infants (half HIV-infected) found that low Vitamin D and SNPs on certain genes increased the risk of tuberculosis and death. A <a href="https://pubmed.ncbi.nlm.nih.gov/29593721/" target="blank" rel="noopener noreferrer">2018 review</a> of Vitamin D in HIV infection states, “High levels of VitD and VDR expression are also associated with natural resistance to HIV-1 infection. Conversely, VitD deficiency is linked to more inflammation and immune activation, low peripheral blood CD4+ T-cells, faster progression of HIV disease, and shorter survival time in HIV-infected patients.”</p>
<p>A small <a href="https://pubmed.ncbi.nlm.nih.gov/31758375/?from_term=dengue+vitamin+D&amp;from_pos=10" target="blank" rel="noopener noreferrer">2020 study</a> of healthy patients showed that higher dose Vitamin D supplementation reduced susceptibility to DENV-2 (dengue) infection in blood cells. A <a href="https://pubmed.ncbi.nlm.nih.gov/29020083/?from_term=dengue+vitamin+d&amp;from_page=2&amp;from_pos=1" target="blank" rel="noopener noreferrer">2017 study</a> of human monocyte-derived macrophages found that “DENV bound less efficiently to vitamin D3-differentiated macrophages, leading to lower infection”.</p>
<p>The situation with Vitamin D deficiency and Epstein-Barr virus infection in Relapsing/Remitting Multiple Sclerosis (RRMS) is more nuanced. While each is an independent risk factor for RRMS, <a href="https://pubmed.ncbi.nlm.nih.gov/28731372/?from_term=vitamin+d+epstein+barr&amp;from_pos=9" target="blank" rel="noopener noreferrer">recent studies</a> have found that high-dose Vitamin D supplementation resulted in significantly lower antibody levels to EBNA-1. In this case the lower antibody levels lead to lower risk of relapse and lower risk of new lesions on MRI.</p>
<p>A <a href="https://pubmed.ncbi.nlm.nih.gov/31185932/?from_single_result=Low+vitamin+D+levels+are+associated+with+high+viral+loads+in+patients+with+chronic+hepatitis+B%3A&amp;expanded_search_query=Low+vitamin+D+levels+are+associated+with+high+viral+loads+in+patients+with+chronic+hepatitis+B%3A" target="blank" rel="noopener noreferrer">2019 meta-analysis</a> of studies of Vitamin D status in chronic Hepatitis B infections found that “Vitamin D levels were lower in CHB patients and inversely correlated with viral load”. A <a href="https://pubmed.ncbi.nlm.nih.gov/30326825/?from_term=Vitamin+D+hepatitis+b+receptor&amp;from_pos=1" target="blank" rel="noopener noreferrer">2018 Israeli study</a> found that Hepatitis B transfected liver cancer cells actually downregulate Vitamin D receptors to allow the virus to replicate.</p>
<p>In a <a href="https://pubmed.ncbi.nlm.nih.gov/22371640/" target="blank" rel="noopener noreferrer">2012 Israeli study</a>, the addition of Vitamin D to standard anti-viral therapy in patients with chronic Hepatitis C infections improved viral response. A <a href="https://pubmed.ncbi.nlm.nih.gov/25632203/?from_single_result=25632203&amp;expanded_search_query=25632203" target="blank" rel="noopener noreferrer">2015 study of Egyptian children</a> with Hepatitis C found that cases treated with Vitamin D along with antivirals showed significantly higher “early and sustained virological response” compared to controls.</p>
<p>One additional factor should be considered. Single nucleotide polymorphisms that affect Vitamin D Receptor function and metabolism of Vitamin D to its active form affect sufficiency, so identifying patients with those polymorphisms will help identify those at greater risk for Vitamin D deficiency. There is a growing literature on these genetic factors as well.</p>
<p>Last week, former CDC Director, <a href="https://www.foxnews.com/opinion/former-cdc-chief-tom-frieden-coronavirus-risk-may-be-reduced-with-vitamin-d" target="blank" rel="noopener noreferrer">Dr. Tom Frieden</a>, suggested that Vitamin D might decrease coronavirus infections. We hope this article will convince doctors and researchers to take a closer look at Vitamin D as a potential preventative and therapeutic option. As we stated in <a href="https://childrenshealthdefense.org/video/dr-fauci-and-covid-19-priorities-therapeutics-now-or-vaccines-later-video/?utm_source=salsa&amp;eType=EmailBlastContent&amp;eId=2ab622d5-9eb7-4590-8b27-561e2d438f2f" target="blank" rel="noopener noreferrer">our recent video</a>, we think that scarce resources should be focused on treatment versus a vaccine that may never materialize.</p>
<p><strong>Last, a caveat</strong></p>
<p><strong>This is not medical advice and you should not take high doses of Vitamin D without checking with your doctor, particularly if you have any underlying health conditions. </strong>Vitamin D does have potential toxicity at high levels including hypercalcemia and kidney stones. <a href="https://www.health.harvard.edu/staying-healthy/vitamin-d-and-your-health-breaking-old-rules-raising-new-hopes" target="blank" rel="noopener noreferrer">A daily dose of 800 IU – 2000 IU of Vitamin D is generally regarded as safe</a> and will produce sufficiency in most people, but more is not necessarily better. NIH’s information on Vitamin D dosing and drug interactions can be found <a href="https://ods.od.nih.gov/factsheets/VitaminD-Consumer/" target="blank" rel="noopener noreferrer">here</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-197583" class="share-twitter sd-button share-icon no-text" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-197583" class="share-facebook sd-button share-icon no-text" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-197583" class="share-skype sd-button share-icon no-text" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-197583" class="share-pinterest sd-button share-icon no-text" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-197583" class="share-linkedin sd-button share-icon no-text" href="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10703098-197583-5e91f16de9d05' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=10703098&amp;post_id=197583&amp;origin=alethonews.wordpress.com&amp;obj_id=10703098-197583-5e91f16de9d05&amp;domain=alethonews.com' data-name='like-post-frame-10703098-197583-5e91f16de9d05'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		                <p class="meta">

               		<span class="date">
                                        <a href="https://alethonews.com/2020/04/11/">April 11, 2020</a> - <!-- at 9:39 am -->
                  </span>

									<span class="postedby">
	                  Posted by	               		<a href="https://alethonews.com/author/aletho/" title="Posts by aletho" rel="author">aletho</a> |
	                  <a href="https://alethonews.com/category/science-and-pseudo-science/" rel="category tag">Science and Pseudo-Science</a>, <a href="https://alethonews.com/category/timeless-or-most-popular/" rel="category tag">Timeless or most popular</a>					  									</span>

                  
             		</p>

              </div>

              
	<p>No comments yet.</p>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://alethonews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="daab273bd8" /><input type="hidden" name="_wp_http_referer" value="/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='197583' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="428447e3d6" /></p>
<input type="hidden" name="genseq" value="1586622829" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
              <p class="pagenav"><a href="https://alethonews.com/2020/04/11/is-the-subway-why-new-york-city-is-so-hard-hit/">&laquo; Previous</a> | <a href="https://alethonews.com/2020/04/11/ottawa-dances-with-the-saudi-kingdom/">Next &raquo;</a></p>

          
        
      </div>

      

<div id="right">
<div class="sidebar-about">
<h2><strong>Featured Video</strong> </h2>
<p><a href="https://alethonews.com/2020/04/10/vitamin-d-and-immunity/" rel="noopener" target="_blank"><img data-attachment-id="197567" data-permalink="https://alethonews.com/about/img_3965/" data-orig-file="https://alethonews.files.wordpress.com/2020/04/img_3965-e1586574353501.jpeg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_3965" data-image-description="" data-medium-file="https://alethonews.files.wordpress.com/2020/04/img_3965-e1586574353501.jpeg?w=300" data-large-file="https://alethonews.files.wordpress.com/2020/04/img_3965-e1586574353501.jpeg?w=300" src="https://alethonews.files.wordpress.com/2020/04/img_3965-e1586574353501.jpeg?w=300&#038;h=300" alt="" width="300" height="300" class="aligncenter size-full wp-image-197567" srcset="https://alethonews.files.wordpress.com/2020/04/img_3965-e1586574353501.jpeg 300w, https://alethonews.files.wordpress.com/2020/04/img_3965-e1586574353501.jpeg?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<h2 style="text-align:center;"><a href="https://alethonews.com/2020/04/10/vitamin-d-and-immunity/" rel="noopener" target="_blank">Vitamin D and immunity</a></h2>
<h2></h2>
<p style="text-align:center;"><a href="../category/video/"><span style="color:#003366;">For more videos go to the Aletho News – Video Category</span></a></p>
<p style="text-align:center;">or go to</p>
<p style="text-align:center;"><a href="http://aletho-news.blogspot.com/2012/01/aletho-news-video-images.html" target="_blank" rel="noopener noreferrer"><span style="color:#003366;">Aletho News Archives &#8211; Video-Images</span></a></p>
<hr />
<h2 style="text-align:center;"><strong>From the Archives<br />
</strong></h2>
<h2><a href="https://alethonews.com/2017/12/19/the-us-will-fund-research-to-make-pathogens-deadlier-again/" target="_blank" rel="noopener">The US Will Fund Research to Make Pathogens Deadlier Again</a></h2>
<blockquote>
<h5><span style="color:#003366;">By Daniel Oberhaus | <em>MOTHERBOARD</em> | December 19, 2017</span></h5>
</blockquote>
<p>On Tuesday, the US National Institutes of Health, the largest biomedical research agency in the world, <a href="https://grants.nih.gov/grants/guide/notice-files/NOT-OD-17-071.html" target="_blank" rel="noopener">announced</a> that it would be ending a three-year moratorium on research funding for projects that involve making pathogens stronger and deadlier than they are in nature.</p>
<p>Known as “gain-of-function” studies, this type of research is ostensibly about trying to stay one step ahead of nature. By making super-viruses that are more pathogenic and easily transmissible, scientists are able to study the way these viruses may evolve and how genetic changes affect the way a virus interacts with its host. Using this information, the scientists can try to pre-empt the natural emergence of these traits by developing antiviral medications that are capable of staving off a pandemic.</p>
<p>If genetically engineering viruses such as influenza, MERS, or SARS to be even stronger and more easily transmissible sounds like a recipe for some <i> Contagion</i>-inspired future hell, you’re not alone in your fears. &#8230; <a href="https://alethonews.com/2017/12/19/the-us-will-fund-research-to-make-pathogens-deadlier-again/" target="_blank" rel="noopener">continue</a></p>
<h2 style="text-align:center;"></h2>
<h2 style="text-align:center;"><strong>Aletho News Original Content<br />
</strong></h2>
<h2><a href="https://alethonews.wordpress.com/2012/01/08/three-mile-island-global-warming-and-the-cia/" target="_blank" rel="noopener noreferrer">Three Mile Island, Global Warming and the CIA</a></h2>
<blockquote>
<h5><span style="color:#003366;">By <em>Aletho News</em> | January 9, 2012</span></h5>
</blockquote>
<p>This article will examine some of the connections between the US and UK National Security apparatus and the appearance of the anthropogenic global warming (AGW) theory beginning after the accident at Three Mile Island. &#8230; <a href="https://alethonews.wordpress.com/2012/01/08/three-mile-island-global-warming-and-the-cia/" target="_blank" rel="noopener noreferrer">continue</a></p>
<p style="text-align:center;">~</p>
<p><em>Also by Aletho News:</em></p>
<blockquote>
<h5>March 8, 2011</h5>
</blockquote>
<h2><a href="../2011/03/07/investment-bankers-salivate-over-north-africa/">Investment bankers salivate over North Africa</a></h2>
<blockquote>
<h5>February 25, 2010</h5>
</blockquote>
<h2><a title="Permalink" href="../2010/02/25/look-out-for-the-nuclear-bomb-coming-with-your-electric-bill/">Look out for the nuclear bomb coming with your electric bill</a></h2>
<blockquote>
<h5>February 7, 2010</h5>
</blockquote>
<h2><a title="Permalink" href="../2010/02/06/the-saturated-fat-scam-whats-the-real-story/">The saturated fat scam: What’s the real story?</a></h2>
<p><a href="http://aletho-news.blogspot.com/2016/09/permalink.html" target="_blank" rel="noopener noreferrer">More</a></p>
<h2 style="text-align:center;"><span style="color:#808080;"> </span></h2>
<h2 style="text-align:center;"><a href="http://aletho-news.blogspot.com/2012/01/about-aletho-news-name.html" target="_blank" rel="noopener noreferrer">About Aletho News’ Name</a></h2>
<h2></h2>
<h2 style="text-align:center;"><strong>Blog Roll<br />
</strong></h2>
</div>

<div class="subcontainer">
  <ul class="rightsub">
<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">Subscribe to Aletho News</label></h2>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to receive  new posts by email.</p>
<p>Join 2,211 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 10px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="10703098"/>
                    <input type="hidden" name="source" value="https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="a3b19e2622" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visits Since December 2009</h2>
		<ul>
			<li>3,860,693 hits</li>
		</ul>
		</li>
<li id="search-2" class="widget widget_search"><h2 class="widgettitle">Looking for something?</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://alethonews.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://alethonews.com/2020/04/'> April 2020 </option>
	<option value='https://alethonews.com/2020/03/'> March 2020 </option>
	<option value='https://alethonews.com/2020/02/'> February 2020 </option>
	<option value='https://alethonews.com/2020/01/'> January 2020 </option>
	<option value='https://alethonews.com/2019/12/'> December 2019 </option>
	<option value='https://alethonews.com/2019/11/'> November 2019 </option>
	<option value='https://alethonews.com/2019/10/'> October 2019 </option>
	<option value='https://alethonews.com/2019/09/'> September 2019 </option>
	<option value='https://alethonews.com/2019/08/'> August 2019 </option>
	<option value='https://alethonews.com/2019/07/'> July 2019 </option>
	<option value='https://alethonews.com/2019/06/'> June 2019 </option>
	<option value='https://alethonews.com/2019/05/'> May 2019 </option>
	<option value='https://alethonews.com/2019/04/'> April 2019 </option>
	<option value='https://alethonews.com/2019/03/'> March 2019 </option>
	<option value='https://alethonews.com/2019/02/'> February 2019 </option>
	<option value='https://alethonews.com/2019/01/'> January 2019 </option>
	<option value='https://alethonews.com/2018/12/'> December 2018 </option>
	<option value='https://alethonews.com/2018/11/'> November 2018 </option>
	<option value='https://alethonews.com/2018/10/'> October 2018 </option>
	<option value='https://alethonews.com/2018/09/'> September 2018 </option>
	<option value='https://alethonews.com/2018/08/'> August 2018 </option>
	<option value='https://alethonews.com/2018/07/'> July 2018 </option>
	<option value='https://alethonews.com/2018/06/'> June 2018 </option>
	<option value='https://alethonews.com/2018/05/'> May 2018 </option>
	<option value='https://alethonews.com/2018/04/'> April 2018 </option>
	<option value='https://alethonews.com/2018/03/'> March 2018 </option>
	<option value='https://alethonews.com/2018/02/'> February 2018 </option>
	<option value='https://alethonews.com/2018/01/'> January 2018 </option>
	<option value='https://alethonews.com/2017/12/'> December 2017 </option>
	<option value='https://alethonews.com/2017/11/'> November 2017 </option>
	<option value='https://alethonews.com/2017/10/'> October 2017 </option>
	<option value='https://alethonews.com/2017/09/'> September 2017 </option>
	<option value='https://alethonews.com/2017/08/'> August 2017 </option>
	<option value='https://alethonews.com/2017/07/'> July 2017 </option>
	<option value='https://alethonews.com/2017/06/'> June 2017 </option>
	<option value='https://alethonews.com/2017/05/'> May 2017 </option>
	<option value='https://alethonews.com/2017/04/'> April 2017 </option>
	<option value='https://alethonews.com/2017/03/'> March 2017 </option>
	<option value='https://alethonews.com/2017/02/'> February 2017 </option>
	<option value='https://alethonews.com/2017/01/'> January 2017 </option>
	<option value='https://alethonews.com/2016/12/'> December 2016 </option>
	<option value='https://alethonews.com/2016/11/'> November 2016 </option>
	<option value='https://alethonews.com/2016/10/'> October 2016 </option>
	<option value='https://alethonews.com/2016/09/'> September 2016 </option>
	<option value='https://alethonews.com/2016/08/'> August 2016 </option>
	<option value='https://alethonews.com/2016/07/'> July 2016 </option>
	<option value='https://alethonews.com/2016/06/'> June 2016 </option>
	<option value='https://alethonews.com/2016/05/'> May 2016 </option>
	<option value='https://alethonews.com/2016/04/'> April 2016 </option>
	<option value='https://alethonews.com/2016/03/'> March 2016 </option>
	<option value='https://alethonews.com/2016/02/'> February 2016 </option>
	<option value='https://alethonews.com/2016/01/'> January 2016 </option>
	<option value='https://alethonews.com/2015/12/'> December 2015 </option>
	<option value='https://alethonews.com/2015/11/'> November 2015 </option>
	<option value='https://alethonews.com/2015/10/'> October 2015 </option>
	<option value='https://alethonews.com/2015/09/'> September 2015 </option>
	<option value='https://alethonews.com/2015/08/'> August 2015 </option>
	<option value='https://alethonews.com/2015/07/'> July 2015 </option>
	<option value='https://alethonews.com/2015/06/'> June 2015 </option>
	<option value='https://alethonews.com/2015/05/'> May 2015 </option>
	<option value='https://alethonews.com/2015/04/'> April 2015 </option>
	<option value='https://alethonews.com/2015/03/'> March 2015 </option>
	<option value='https://alethonews.com/2015/02/'> February 2015 </option>
	<option value='https://alethonews.com/2015/01/'> January 2015 </option>
	<option value='https://alethonews.com/2014/12/'> December 2014 </option>
	<option value='https://alethonews.com/2014/11/'> November 2014 </option>
	<option value='https://alethonews.com/2014/10/'> October 2014 </option>
	<option value='https://alethonews.com/2014/09/'> September 2014 </option>
	<option value='https://alethonews.com/2014/08/'> August 2014 </option>
	<option value='https://alethonews.com/2014/07/'> July 2014 </option>
	<option value='https://alethonews.com/2014/06/'> June 2014 </option>
	<option value='https://alethonews.com/2014/05/'> May 2014 </option>
	<option value='https://alethonews.com/2014/04/'> April 2014 </option>
	<option value='https://alethonews.com/2014/03/'> March 2014 </option>
	<option value='https://alethonews.com/2014/02/'> February 2014 </option>
	<option value='https://alethonews.com/2014/01/'> January 2014 </option>
	<option value='https://alethonews.com/2013/12/'> December 2013 </option>
	<option value='https://alethonews.com/2013/11/'> November 2013 </option>
	<option value='https://alethonews.com/2013/10/'> October 2013 </option>
	<option value='https://alethonews.com/2013/09/'> September 2013 </option>
	<option value='https://alethonews.com/2013/08/'> August 2013 </option>
	<option value='https://alethonews.com/2013/07/'> July 2013 </option>
	<option value='https://alethonews.com/2013/06/'> June 2013 </option>
	<option value='https://alethonews.com/2013/05/'> May 2013 </option>
	<option value='https://alethonews.com/2013/04/'> April 2013 </option>
	<option value='https://alethonews.com/2013/03/'> March 2013 </option>
	<option value='https://alethonews.com/2013/02/'> February 2013 </option>
	<option value='https://alethonews.com/2013/01/'> January 2013 </option>
	<option value='https://alethonews.com/2012/12/'> December 2012 </option>
	<option value='https://alethonews.com/2012/11/'> November 2012 </option>
	<option value='https://alethonews.com/2012/10/'> October 2012 </option>
	<option value='https://alethonews.com/2012/09/'> September 2012 </option>
	<option value='https://alethonews.com/2012/08/'> August 2012 </option>
	<option value='https://alethonews.com/2012/07/'> July 2012 </option>
	<option value='https://alethonews.com/2012/06/'> June 2012 </option>
	<option value='https://alethonews.com/2012/05/'> May 2012 </option>
	<option value='https://alethonews.com/2012/04/'> April 2012 </option>
	<option value='https://alethonews.com/2012/03/'> March 2012 </option>
	<option value='https://alethonews.com/2012/02/'> February 2012 </option>
	<option value='https://alethonews.com/2012/01/'> January 2012 </option>
	<option value='https://alethonews.com/2011/12/'> December 2011 </option>
	<option value='https://alethonews.com/2011/11/'> November 2011 </option>
	<option value='https://alethonews.com/2011/10/'> October 2011 </option>
	<option value='https://alethonews.com/2011/09/'> September 2011 </option>
	<option value='https://alethonews.com/2011/08/'> August 2011 </option>
	<option value='https://alethonews.com/2011/07/'> July 2011 </option>
	<option value='https://alethonews.com/2011/06/'> June 2011 </option>
	<option value='https://alethonews.com/2011/05/'> May 2011 </option>
	<option value='https://alethonews.com/2011/04/'> April 2011 </option>
	<option value='https://alethonews.com/2011/03/'> March 2011 </option>
	<option value='https://alethonews.com/2011/02/'> February 2011 </option>
	<option value='https://alethonews.com/2011/01/'> January 2011 </option>
	<option value='https://alethonews.com/2010/12/'> December 2010 </option>
	<option value='https://alethonews.com/2010/11/'> November 2010 </option>
	<option value='https://alethonews.com/2010/10/'> October 2010 </option>
	<option value='https://alethonews.com/2010/09/'> September 2010 </option>
	<option value='https://alethonews.com/2010/08/'> August 2010 </option>
	<option value='https://alethonews.com/2010/07/'> July 2010 </option>
	<option value='https://alethonews.com/2010/06/'> June 2010 </option>
	<option value='https://alethonews.com/2010/05/'> May 2010 </option>
	<option value='https://alethonews.com/2010/04/'> April 2010 </option>
	<option value='https://alethonews.com/2010/03/'> March 2010 </option>
	<option value='https://alethonews.com/2010/02/'> February 2010 </option>
	<option value='https://alethonews.com/2010/01/'> January 2010 </option>
	<option value='https://alethonews.com/2009/12/'> December 2009 </option>
	<option value='https://alethonews.com/2009/11/'> November 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li>
<li id="calendar-3" class="widget widget_calendar"><h2 class="widgettitle">Calendar</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>April 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://alethonews.com/2020/04/01/" aria-label="Posts published on April 1, 2020">1</a></td><td><a href="https://alethonews.com/2020/04/02/" aria-label="Posts published on April 2, 2020">2</a></td><td><a href="https://alethonews.com/2020/04/03/" aria-label="Posts published on April 3, 2020">3</a></td><td><a href="https://alethonews.com/2020/04/04/" aria-label="Posts published on April 4, 2020">4</a></td><td><a href="https://alethonews.com/2020/04/05/" aria-label="Posts published on April 5, 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://alethonews.com/2020/04/06/" aria-label="Posts published on April 6, 2020">6</a></td><td><a href="https://alethonews.com/2020/04/07/" aria-label="Posts published on April 7, 2020">7</a></td><td><a href="https://alethonews.com/2020/04/08/" aria-label="Posts published on April 8, 2020">8</a></td><td><a href="https://alethonews.com/2020/04/09/" aria-label="Posts published on April 9, 2020">9</a></td><td><a href="https://alethonews.com/2020/04/10/" aria-label="Posts published on April 10, 2020">10</a></td><td id="today"><a href="https://alethonews.com/2020/04/11/" aria-label="Posts published on April 11, 2020">11</a></td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://alethonews.com/2020/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li>
<li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Categories</h2>
<div style="overflow: hidden;"><a href="https://alethonews.com/category/aletho-news/" style="font-size: 110.91535810034%; padding: 1px; margin: 1px;"  title="Aletho News (1540)">Aletho News</a> <a href="https://alethonews.com/category/civil-liberties/" style="font-size: 139.63040980467%; padding: 1px; margin: 1px;"  title="Civil Liberties (4539)">Civil Liberties</a> <a href="https://alethonews.com/category/corruption/" style="font-size: 116.05706625814%; padding: 1px; margin: 1px;"  title="Corruption (2077)">Corruption</a> <a href="https://alethonews.com/category/deception/" style="font-size: 166.4400612792%; padding: 1px; margin: 1px;"  title="Deception (7339)">Deception</a> <a href="https://alethonews.com/category/economics/" style="font-size: 127.28839525086%; padding: 1px; margin: 1px;"  title="Economics (3250)">Economics</a> <a href="https://alethonews.com/category/environmentalism/" style="font-size: 101.73305247032%; padding: 1px; margin: 1px;"  title="Environmentalism (581)">Environmentalism</a> <a href="https://alethonews.com/category/ethnic-cleansing-racism-zionism/" style="font-size: 173.08502489468%; padding: 1px; margin: 1px;"  title="Ethnic Cleansing, Racism, Zionism (8033)">Ethnic Cleansing, Racism, Zionism</a> <a href="https://alethonews.com/category/mainstream-media-warmongering/fake-news/" style="font-size: 108.23439295289%; padding: 1px; margin: 1px;"  title="Fake News (1260)">Fake News</a> <a href="https://alethonews.com/category/false-flag-terrorism/" style="font-size: 109.24932975871%; padding: 1px; margin: 1px;"  title="False Flag Terrorism (1366)">False Flag Terrorism</a> <a href="https://alethonews.com/category/full-spectrum-dominance/" style="font-size: 125.12447338185%; padding: 1px; margin: 1px;"  title="Full Spectrum Dominance (3024)">Full Spectrum Dominance</a> <a href="https://alethonews.com/category/illegal-occupation/" style="font-size: 125.23937188817%; padding: 1px; margin: 1px;"  title="Illegal Occupation (3036)">Illegal Occupation</a> <a href="https://alethonews.com/category/mainstream-media-warmongering/" style="font-size: 141.53581003447%; padding: 1px; margin: 1px;"  title="Mainstream Media, Warmongering (4738)">Mainstream Media, Warmongering</a> <a href="https://alethonews.com/category/militarism/" style="font-size: 142.47414783608%; padding: 1px; margin: 1px;"  title="Militarism (4836)">Militarism</a> <a href="https://alethonews.com/category/nuclear-power/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Nuclear Power (400)">Nuclear Power</a> <a href="https://alethonews.com/category/progressive-hypocrite/" style="font-size: 116.13366526235%; padding: 1px; margin: 1px;"  title="Progressive Hypocrite (2085)">Progressive Hypocrite</a> <a href="https://alethonews.com/category/russophobia/" style="font-size: 106.59708923784%; padding: 1px; margin: 1px;"  title="Russophobia (1089)">Russophobia</a> <a href="https://alethonews.com/category/science-and-pseudo-science/" style="font-size: 105.63002680965%; padding: 1px; margin: 1px;"  title="Science and Pseudo-Science (988)">Science and Pseudo-Science</a> <a href="https://alethonews.com/category/solidarity-and-activism/" style="font-size: 116.51666028342%; padding: 1px; margin: 1px;"  title="Solidarity and Activism (2125)">Solidarity and Activism</a> <a href="https://alethonews.com/category/subjugation-torture/" style="font-size: 131.16621983914%; padding: 1px; margin: 1px;"  title="Subjugation - Torture (3655)">Subjugation - Torture</a> <a href="https://alethonews.com/category/supremacism-social-darwinism/" style="font-size: 102.32669475297%; padding: 1px; margin: 1px;"  title="Supremacism, Social Darwinism (643)">Supremacism, Social Darwinism</a> <a href="https://alethonews.com/category/timeless-or-most-popular/" style="font-size: 175%; padding: 1px; margin: 1px;"  title="Timeless or most popular (8233)">Timeless or most popular</a> <a href="https://alethonews.com/category/video/" style="font-size: 113.69207200306%; padding: 1px; margin: 1px;"  title="Video (1830)">Video</a> <a href="https://alethonews.com/category/war-crimes/" style="font-size: 139.22826503255%; padding: 1px; margin: 1px;"  title="War Crimes (4497)">War Crimes</a> <a href="https://alethonews.com/category/wars-for-israel/" style="font-size: 121.91689008043%; padding: 1px; margin: 1px;"  title="Wars for Israel (2689)">Wars for Israel</a> </div></li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle">Tags</h2>
<div style="overflow:hidden"><a href="https://alethonews.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 9.2975609756098pt;" aria-label="9/11 (169 items)">9/11</a>
<a href="https://alethonews.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-2" style="font-size: 12.643902439024pt;" aria-label="Afghanistan (529 items)">Afghanistan</a>
<a href="https://alethonews.com/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-3" style="font-size: 11.960975609756pt;" aria-label="Africa (420 items)">Africa</a>
<a href="https://alethonews.com/tag/aipac/" class="tag-cloud-link tag-link-339115 tag-link-position-4" style="font-size: 9.2292682926829pt;" aria-label="AIPAC (164 items)">AIPAC</a>
<a href="https://alethonews.com/tag/al-qaeda/" class="tag-cloud-link tag-link-42800 tag-link-position-5" style="font-size: 10.59512195122pt;" aria-label="al-Qaeda (260 items)">al-Qaeda</a>
<a href="https://alethonews.com/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-6" style="font-size: 9.1609756097561pt;" aria-label="Argentina (161 items)">Argentina</a>
<a href="https://alethonews.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-7" style="font-size: 8.3414634146341pt;" aria-label="Australia (122 items)">Australia</a>
<a href="https://alethonews.com/tag/bahrain/" class="tag-cloud-link tag-link-13441 tag-link-position-8" style="font-size: 8pt;" aria-label="Bahrain (109 items)">Bahrain</a>
<a href="https://alethonews.com/tag/bbc/" class="tag-cloud-link tag-link-2988 tag-link-position-9" style="font-size: 9.7073170731707pt;" aria-label="BBC (195 items)">BBC</a>
<a href="https://alethonews.com/tag/benjamin-netanyahu/" class="tag-cloud-link tag-link-476192 tag-link-position-10" style="font-size: 11.551219512195pt;" aria-label="Benjamin Netanyahu (361 items)">Benjamin Netanyahu</a>
<a href="https://alethonews.com/tag/brazil/" class="tag-cloud-link tag-link-4390 tag-link-position-11" style="font-size: 9.2975609756098pt;" aria-label="Brazil (169 items)">Brazil</a>
<a href="https://alethonews.com/tag/canada/" class="tag-cloud-link tag-link-2443 tag-link-position-12" style="font-size: 12.917073170732pt;" aria-label="Canada (571 items)">Canada</a>
<a href="https://alethonews.com/tag/central-intelligence-agency/" class="tag-cloud-link tag-link-220564 tag-link-position-13" style="font-size: 11.960975609756pt;" aria-label="Central Intelligence Agency (414 items)">Central Intelligence Agency</a>
<a href="https://alethonews.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-14" style="font-size: 11.209756097561pt;" aria-label="China (325 items)">China</a>
<a href="https://alethonews.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-15" style="font-size: 14.692682926829pt;" aria-label="CIA (1,038 items)">CIA</a>
<a href="https://alethonews.com/tag/cnn/" class="tag-cloud-link tag-link-55758 tag-link-position-16" style="font-size: 9.4341463414634pt;" aria-label="CNN (178 items)">CNN</a>
<a href="https://alethonews.com/tag/colombia/" class="tag-cloud-link tag-link-21691 tag-link-position-17" style="font-size: 9.1609756097561pt;" aria-label="Colombia (163 items)">Colombia</a>
<a href="https://alethonews.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-18" style="font-size: 9.2292682926829pt;" aria-label="Da’esh (165 items)">Da’esh</a>
<a href="https://alethonews.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-19" style="font-size: 10.663414634146pt;" aria-label="Donald Trump (270 items)">Donald Trump</a>
<a href="https://alethonews.com/tag/egypt/" class="tag-cloud-link tag-link-14644 tag-link-position-20" style="font-size: 12.165853658537pt;" aria-label="Egypt (446 items)">Egypt</a>
<a href="https://alethonews.com/tag/european-union/" class="tag-cloud-link tag-link-46740 tag-link-position-21" style="font-size: 14.829268292683pt;" aria-label="European Union (1,088 items)">European Union</a>
<a href="https://alethonews.com/tag/facebook/" class="tag-cloud-link tag-link-81819 tag-link-position-22" style="font-size: 9.7073170731707pt;" aria-label="Facebook (193 items)">Facebook</a>
<a href="https://alethonews.com/tag/fbi/" class="tag-cloud-link tag-link-68079 tag-link-position-23" style="font-size: 12.09756097561pt;" aria-label="FBI (435 items)">FBI</a>
<a href="https://alethonews.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-24" style="font-size: 13.6pt;" aria-label="France (716 items)">France</a>
<a href="https://alethonews.com/tag/gaza/" class="tag-cloud-link tag-link-239229 tag-link-position-25" style="font-size: 14.214634146341pt;" aria-label="Gaza (885 items)">Gaza</a>
<a href="https://alethonews.com/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-26" style="font-size: 10.59512195122pt;" aria-label="Germany (264 items)">Germany</a>
<a href="https://alethonews.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-27" style="font-size: 8.7512195121951pt;" aria-label="Google (141 items)">Google</a>
<a href="https://alethonews.com/tag/hamas/" class="tag-cloud-link tag-link-55270 tag-link-position-28" style="font-size: 11.687804878049pt;" aria-label="Hamas (382 items)">Hamas</a>
<a href="https://alethonews.com/tag/hebron/" class="tag-cloud-link tag-link-358691 tag-link-position-29" style="font-size: 10.59512195122pt;" aria-label="Hebron (262 items)">Hebron</a>
<a href="https://alethonews.com/tag/hezbollah/" class="tag-cloud-link tag-link-239228 tag-link-position-30" style="font-size: 12.029268292683pt;" aria-label="Hezbollah (423 items)">Hezbollah</a>
<a href="https://alethonews.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-31" style="font-size: 12.985365853659pt;" aria-label="Hillary Clinton (588 items)">Hillary Clinton</a>
<a href="https://alethonews.com/tag/human-rights/" class="tag-cloud-link tag-link-2720 tag-link-position-32" style="font-size: 19.2pt;" aria-label="Human rights (4,752 items)">Human rights</a>
<a href="https://alethonews.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-33" style="font-size: 10.185365853659pt;" aria-label="India (227 items)">India</a>
<a href="https://alethonews.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-34" style="font-size: 16.331707317073pt;" aria-label="Iran (1,824 items)">Iran</a>
<a href="https://alethonews.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-35" style="font-size: 14.146341463415pt;" aria-label="Iraq (864 items)">Iraq</a>
<a href="https://alethonews.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-36" style="font-size: 11.687804878049pt;" aria-label="ISIS (376 items)">ISIS</a>
<a href="https://alethonews.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-37" style="font-size: 19.951219512195pt;" aria-label="Israel (6,228 items)">Israel</a>
<a href="https://alethonews.com/tag/israeli-settlement/" class="tag-cloud-link tag-link-2099612 tag-link-position-38" style="font-size: 13.053658536585pt;" aria-label="Israeli settlement (600 items)">Israeli settlement</a>
<a href="https://alethonews.com/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-39" style="font-size: 8.7512195121951pt;" aria-label="Japan (141 items)">Japan</a>
<a href="https://alethonews.com/tag/jeremy-corbyn/" class="tag-cloud-link tag-link-6863059 tag-link-position-40" style="font-size: 8.2731707317073pt;" aria-label="Jeremy Corbyn (119 items)">Jeremy Corbyn</a>
<a href="https://alethonews.com/tag/jerusalem/" class="tag-cloud-link tag-link-27993 tag-link-position-41" style="font-size: 12.165853658537pt;" aria-label="Jerusalem (448 items)">Jerusalem</a>
<a href="https://alethonews.com/tag/john-kerry/" class="tag-cloud-link tag-link-84303 tag-link-position-42" style="font-size: 8.819512195122pt;" aria-label="John Kerry (142 items)">John Kerry</a>
<a href="https://alethonews.com/tag/korea/" class="tag-cloud-link tag-link-3956 tag-link-position-43" style="font-size: 8.409756097561pt;" aria-label="Korea (125 items)">Korea</a>
<a href="https://alethonews.com/tag/latin-america/" class="tag-cloud-link tag-link-5839 tag-link-position-44" style="font-size: 14.624390243902pt;" aria-label="Latin America (1,021 items)">Latin America</a>
<a href="https://alethonews.com/tag/lebanon/" class="tag-cloud-link tag-link-56959 tag-link-position-45" style="font-size: 12.370731707317pt;" aria-label="Lebanon (475 items)">Lebanon</a>
<a href="https://alethonews.com/tag/libya/" class="tag-cloud-link tag-link-16272 tag-link-position-46" style="font-size: 11.551219512195pt;" aria-label="Libya (364 items)">Libya</a>
<a href="https://alethonews.com/tag/middle-east/" class="tag-cloud-link tag-link-3250 tag-link-position-47" style="font-size: 16.4pt;" aria-label="Middle East (1,852 items)">Middle East</a>
<a href="https://alethonews.com/tag/military/" class="tag-cloud-link tag-link-488 tag-link-position-48" style="font-size: 8.2048780487805pt;" aria-label="Military (116 items)">Military</a>
<a href="https://alethonews.com/tag/national-security-agency/" class="tag-cloud-link tag-link-61115 tag-link-position-49" style="font-size: 11.346341463415pt;" aria-label="National Security Agency (339 items)">National Security Agency</a>
<a href="https://alethonews.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-50" style="font-size: 14.829268292683pt;" aria-label="NATO (1,100 items)">NATO</a>
<a href="https://alethonews.com/tag/new-york-times/" class="tag-cloud-link tag-link-33609 tag-link-position-51" style="font-size: 13.736585365854pt;" aria-label="New York Times (753 items)">New York Times</a>
<a href="https://alethonews.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-52" style="font-size: 9.980487804878pt;" aria-label="North Korea (214 items)">North Korea</a>
<a href="https://alethonews.com/tag/nsa/" class="tag-cloud-link tag-link-29197 tag-link-position-53" style="font-size: 11.551219512195pt;" aria-label="NSA (365 items)">NSA</a>
<a href="https://alethonews.com/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-54" style="font-size: 15.375609756098pt;" aria-label="Obama (1,325 items)">Obama</a>
<a href="https://alethonews.com/tag/pakistan/" class="tag-cloud-link tag-link-3235 tag-link-position-55" style="font-size: 10.321951219512pt;" aria-label="Pakistan (241 items)">Pakistan</a>
<a href="https://alethonews.com/tag/palestine/" class="tag-cloud-link tag-link-15271 tag-link-position-56" style="font-size: 18.99512195122pt;" aria-label="Palestine (4,473 items)">Palestine</a>
<a href="https://alethonews.com/tag/press-tv/" class="tag-cloud-link tag-link-1414538 tag-link-position-57" style="font-size: 8.2731707317073pt;" aria-label="Press TV (120 items)">Press TV</a>
<a href="https://alethonews.com/tag/qatar/" class="tag-cloud-link tag-link-140390 tag-link-position-58" style="font-size: 9.7073170731707pt;" aria-label="Qatar (193 items)">Qatar</a>
<a href="https://alethonews.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-59" style="font-size: 17.014634146341pt;" aria-label="Russia (2,304 items)">Russia</a>
<a href="https://alethonews.com/tag/sanctions-against-iran/" class="tag-cloud-link tag-link-6801083 tag-link-position-60" style="font-size: 13.736585365854pt;" aria-label="Sanctions against Iran (763 items)">Sanctions against Iran</a>
<a href="https://alethonews.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-61" style="font-size: 14.965853658537pt;" aria-label="Saudi Arabia (1,156 items)">Saudi Arabia</a>
<a href="https://alethonews.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-62" style="font-size: 17.834146341463pt;" aria-label="Syria (3,052 items)">Syria</a>
<a href="https://alethonews.com/tag/the-guardian/" class="tag-cloud-link tag-link-97838 tag-link-position-63" style="font-size: 9.8439024390244pt;" aria-label="The Guardian (204 items)">The Guardian</a>
<a href="https://alethonews.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-64" style="font-size: 14.078048780488pt;" aria-label="Turkey (849 items)">Turkey</a>
<a href="https://alethonews.com/tag/uae/" class="tag-cloud-link tag-link-27522 tag-link-position-65" style="font-size: 8.6829268292683pt;" aria-label="UAE (136 items)">UAE</a>
<a href="https://alethonews.com/tag/uk/" class="tag-cloud-link tag-link-8199 tag-link-position-66" style="font-size: 16.946341463415pt;" aria-label="UK (2,263 items)">UK</a>
<a href="https://alethonews.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-67" style="font-size: 14.556097560976pt;" aria-label="Ukraine (1,004 items)">Ukraine</a>
<a href="https://alethonews.com/tag/united-nations/" class="tag-cloud-link tag-link-59722 tag-link-position-68" style="font-size: 12.165853658537pt;" aria-label="United Nations (445 items)">United Nations</a>
<a href="https://alethonews.com/tag/united-states/" class="tag-cloud-link tag-link-5850 tag-link-position-69" style="font-size: 22pt;" aria-label="United States (12,181 items)">United States</a>
<a href="https://alethonews.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-70" style="font-size: 11.619512195122pt;" aria-label="USA (369 items)">USA</a>
<a href="https://alethonews.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-71" style="font-size: 13.190243902439pt;" aria-label="Venezuela (631 items)">Venezuela</a>
<a href="https://alethonews.com/tag/washington-post/" class="tag-cloud-link tag-link-51173 tag-link-position-72" style="font-size: 11.141463414634pt;" aria-label="Washington Post (316 items)">Washington Post</a>
<a href="https://alethonews.com/tag/west-bank/" class="tag-cloud-link tag-link-242039 tag-link-position-73" style="font-size: 15.170731707317pt;" aria-label="West Bank (1,229 items)">West Bank</a>
<a href="https://alethonews.com/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-74" style="font-size: 12.848780487805pt;" aria-label="Yemen (566 items)">Yemen</a>
<a href="https://alethonews.com/tag/zionism/" class="tag-cloud-link tag-link-47476 tag-link-position-75" style="font-size: 19.951219512195pt;" aria-label="Zionism (6,100 items)">Zionism</a></div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Latest Comments</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="rediscover911com" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://rediscover911com.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ae755cf13d14cfcf064132c424b1ca1d?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://rediscover911com.wordpress.com" rel="nofollow">rediscover911com</a> on <a href="https://alethonews.com/2020/04/10/about-300-inmates-at-chicago-jail-test-positive-for-coronavirus/#comment-152945">About 300 inmates at Chicago j&hellip;</a></td></tr><tr><td title="redracam" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://redracam.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9c67c64cd7205b94fd419e50e9e68751?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://redracam.wordpress.com" rel="nofollow">redracam</a> on <a href="https://alethonews.com/2020/04/09/a-killer-enterprise-how-one-of-big-pharmas-most-corrupt-companies-plans-to-corner-the-covid-19-cure-market/#comment-152932">A Killer Enterprise: How One o&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2020/04/10/israel-threatens-hezbollah-in-syria-days-after-assassinating-member-in-lebanon/#comment-152920">Israel threatens Hezbollah in&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2020/04/10/zakharova-mocks-cnn-reports-of-russia-running-troll-factory-in-ghana/#comment-152918">Zakharova Mocks CNN Reports of&hellip;</a></td></tr><tr><td title="roberthstiver" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://roberthstiver.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c36c6435a0d962475d04366f2289a9b6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://roberthstiver.wordpress.com" rel="nofollow">roberthstiver</a> on <a href="https://alethonews.com/2020/04/10/zakharova-mocks-cnn-reports-of-russia-running-troll-factory-in-ghana/#comment-152901">Zakharova Mocks CNN Reports of&hellip;</a></td></tr><tr><td title="Pam Vernon" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://envirowatchrangitikei.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/40d6b139d6bd54f88774affeb060d006?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://envirowatchrangitikei.wordpress.com" rel="nofollow">Pam Vernon</a> on <a href="https://alethonews.com/2020/04/10/twitter-jams-open-a-back-door-to-track-your-phone-which-may-already-be-in-use-by-the-government/#comment-152891">Twitter jams open a back door&hellip;</a></td></tr><tr><td title="Shaun" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/69b2258354cfa46ff9c633ec2d8baa36?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Shaun on <a href="https://alethonews.com/2020/04/09/a-killer-enterprise-how-one-of-big-pharmas-most-corrupt-companies-plans-to-corner-the-covid-19-cure-market/#comment-152881">A Killer Enterprise: How One o&hellip;</a></td></tr><tr><td title="5 dancing shlomos" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/1fd43c11a4968884de60f2bf6d384026?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">5 dancing shlomos on <a href="https://alethonews.com/2020/04/08/sweden-using-ice-rinks-and-shipping-containers-as-morgues-overflow-due-to-covid-19-deaths/#comment-152847">Sweden using ice rinks and shi&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2020/04/09/its-bull-trump-aide-reveals-extent-of-russian-meddling-in-2016-race-to-secret-fbi-source/#comment-152837">‘It’s Bull****’: Trump Aide Re&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2020/04/09/covid-19-devastated-saudi-royal-family-seeks-to-end-yemen-war/#comment-152834">COVID-19: Devastated Saudi Roy&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2020/04/09/opcw-report-on-syria-chemical-attack-unreliable-russia/#comment-152833">OPCW report on Syria chemical&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2020/04/09/why-the-us-wouldnt-ease-iran-sanctions/#comment-152830">Why the US wouldn’t Ease Iran&hellip;</a></td></tr><tr><td title="roberthstiver" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://roberthstiver.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c36c6435a0d962475d04366f2289a9b6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://roberthstiver.wordpress.com" rel="nofollow">roberthstiver</a> on <a href="https://alethonews.com/2020/04/09/sailor-on-fourth-us-navy-aircraft-carrier-diagnosed-with-covid-19/#comment-152808">Sailor on Fourth US Navy Aircr&hellip;</a></td></tr><tr><td title="michael" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/819a17dd5530f881b9a6056c06121ce8?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">michael on <a href="https://alethonews.com/2020/04/08/us-gives-1-million-masks-to-israel-as-american-troops-have-to-make-their-own-amid-covid-19-outbreak/#comment-152803">US gives 1 million masks to Is&hellip;</a></td></tr><tr><td title="roberthstiver" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://roberthstiver.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c36c6435a0d962475d04366f2289a9b6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://roberthstiver.wordpress.com" rel="nofollow">roberthstiver</a> on <a href="https://alethonews.com/2020/04/08/us-gives-1-million-masks-to-israel-as-american-troops-have-to-make-their-own-amid-covid-19-outbreak/#comment-152801">US gives 1 million masks to Is&hellip;</a></td></tr>				</table>
				</li>
  </ul>

  <ul class="rightsub2">
<li id="rss-20" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://alethonews.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://alethonews.com" title="ΑΛΗΘΩΣ">Aletho News</a></h2>
<ul><li><a class='rsswidget' href='https://alethonews.com/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/' title='By Katie Weisman and the Children’s Health Defense Team | April 7, 2020 Introduction Briefly, the literature on Vitamin D’s role in immune health has exploded in the past 10 years, particularly in relation to viral infections and autoimmune disorders. Approximately 80% of the literature is new in the past decade and much of it […]'>COVID-19 and Vitamin D: Could We Be Missing Something Simple?</a> <span class="rss-date">April 11, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/11/is-the-subway-why-new-york-city-is-so-hard-hit/' title='By Steve Sailer • Unz Review • April 10, 2020 So, the monthly excess death toll in NYC in the month up through April 4, 2020 is about twice as bad as September 2001. From the New York Times a couple of days ago: 41 Transit Workers Dead: Crisis Takes Staggering Toll on Subways The […]'>Is the Subway Why New York City Is So Hard Hit?</a> <span class="rss-date">April 11, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/10/vitamin-d-and-immunity/' title='Dr. John Campbell | March 9, 2020 Vitimin D https://news.harvard.edu/gazette/stor… https://www.bmj.com/content/356/bmj.i… https://cks.nice.org.uk/vitamin-d-def…'>Vitamin D and immunity</a> <span class="rss-date">April 11, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/10/about-300-inmates-at-chicago-jail-test-positive-for-coronavirus/' title='Press TV – April 10, 2020 Almost 300 inmates at a Chicago prison have tested positive for the novel coronavirus that has killed at least 18,000 people across the United States and infected more than 475,000 individuals. The Cook County Jail on Friday reported that 276 prisoners tested positive for the COVID-19 this week, ring […]'>About 300 inmates at Chicago jail test positive for coronavirus</a> <span class="rss-date">April 11, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/10/israel-threatens-hezbollah-in-syria-days-after-assassinating-member-in-lebanon/' title='Press TV – April 10, 2020 The Israeli military has threatened to strike the positions in Syria of the Lebanese Hezbollah resistance movement, days after assassinating a senior member of the group in southern Lebanon. The Israeli military on Friday posted grainy footage on Twitter purporting to show the head of the Syrian Armed Forces 1st Corps, […]'>Israel threatens Hezbollah in Syria days after assassinating member in Lebanon</a> <span class="rss-date">April 10, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/10/they-didnt-get-a-death-sentence-us-inmates-set-for-release-put-near-covid-19-patients-report/' title='Sputnik – April 10, 2020 As of Thursday, 283 federal inmates in the US have been diagnosed with the new coronavirus and eight have died, as federal and state prisons are expanding early release to try and slow the spread of the coronavirus in otherwise congested conditions. The US government’s handling of the coronavirus spread in […]'>‘They Didn’t Get a Death Sentence’: US Inmates Set for Release Put Near COVID-19 Patients – Report</a> <span class="rss-date">April 10, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/10/dont-blame-china-for-your-governments-covid-19-failures/' title='The anti-China narrative is based on falsities, and serves to distract people from the failure of neoliberalism. By Davide Mastracci | Passage | April 7, 2020 In early January, COVID-19 was largely limited to China. Now, just three months later, it has spread far beyond China’s border, and has effectively been halted domestically within the […]'>Don’t Blame China For Your Government’s COVID-19 Failures</a> <span class="rss-date">April 10, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/10/zakharova-mocks-cnn-reports-of-russia-running-troll-factory-in-ghana/' title='Sputnik – April 9, 2020 MOSCOW – The Russian Foreign Ministry on Thursday rejected allegations that the country is running a troll factory in the western African nation of Ghana to target US voters in the run-up to the 2020 presidential election. On 12 March, CNN published a month-long journalism investigation accusing Russia-linked organizations of […] [&hellip;]'>Zakharova Mocks CNN Reports of Russia Running Troll Factory in Ghana</a> <span class="rss-date">April 10, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/10/twitter-jams-open-a-back-door-to-track-your-phone-which-may-already-be-in-use-by-the-government/' title='By Helen Buyniski | RT | April 9, 2020 Twitter is no longer allowing users to hide private data like their phone’s unique tracking identifier from advertisers, at the same time the US government is apparently targeting advertiser data to track Covid-19. Coincidence? The social media giant announced the changes in a popup when users […]'>Twitter jams open a back door to track your phone – which may already be in use by the government</a> <span class="rss-date">April 10, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/09/iran-releases-political-prisoners-amid-covid-19-outbreak-while-virus-stricken-uk-keeps-assange-behind-bars/' title='RT | April 9, 2020 Tehran has released an Iranian national seen as a political prisoner in the UK as it fights the coronavirus. British activists and media rushed to say Iran’s move was not enough – while being blind to a bigger problem at home. Aras Amiri, an Iranian national and UK resident who […]'>Iran releases ‘political prisoners’ amid Covid-19 outbreak, while virus-stricken UK keeps Assange behind bars</a> <span class="rss-date">April 10, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/09/its-bull-trump-aide-reveals-extent-of-russian-meddling-in-2016-race-to-secret-fbi-source/' title='Sputnik – April 9, 2020 Instead of challenging him on policy, Donald Trump’s opponents spent nearly three years accusing the president of being a Russian agent, and claiming that the Kremlin meddled in the US in 2016. Trump was exonerated in April 2019 with the release of Special Counsel Robert Mueller’s report, which found no […]'>‘It’s Bull****’: Trump Aide Reveals Extent of ‘Russian Meddling’ in 2016 Race to Secret FBI Source</a> <span class="rss-date">April 9, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/09/a-killer-enterprise-how-one-of-big-pharmas-most-corrupt-companies-plans-to-corner-the-covid-19-cure-market/' title='“One of the most politically-connected yet scandal ridden vaccine companies in the United States, with troubling ties to the 2001 anthrax attacks and opioid crisis, is set to profit handsomely from the current Coronavirus crisis.“ By Whitney Webb &amp; Raul Diego – The Last American Vagabond – April 9, 2020 In August 2001, biopharmaceutical company […] [&hellip;]'>A Killer Enterprise: How One of Big Pharma’s Most Corrupt Companies Plans to Corner the Covid-19 Cure Market</a> <span class="rss-date">April 9, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/09/washington-fails-to-provide-proof-for-alleged-moscow-backed-covid-19-disinfo-campaign-russian-foreign-ministry/' title='RT | April 9, 2020 Russian diplomats called on their US counterparts to provide some actual evidence of allegations circulated by American media and officials that Moscow is waging a coronavirus-themed fake news campaign – but have received none. The fail-proof ‘blame Russia’ approach persisting in the West in recent years remains baseless and without […] [&hellip;]'>Washington fails to provide proof for alleged Moscow-backed Covid-19 disinfo campaign – Russian Foreign Ministry</a> <span class="rss-date">April 9, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/09/why-the-us-wouldnt-ease-iran-sanctions/' title='By Salman Rafi Sheikh – New Eastern Outlook – 09.04.2020 The past two weeks have seen US officials moving first from issuing an alert to their military commanders to make plans for a retaliatory strike against Iranian targets to talking about ‘easing’ sanctions on Iran if Iran ‘wants it.’ It’s obvious that there is no […]'>Why the US wouldn’t Ease Iran Sanctions</a> <span class="rss-date">April 9, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/09/over-a-dozen-ships-carrying-fuel-food-impounded-in-djibouti-yemeni-official/' title='Press TV – April 9, 2020 A Yemeni maritime official says the Saudi-led coalition has impounded more than a dozen ships carrying energy derivatives and food destined for the conflict-plagued and impoverished Arab country, despite the fact that the vessels had earlier acquired necessary permits from the United Nations. The unnamed official at Hudaydah port […] [&hellip;]'>Over a dozen ships carrying fuel, food impounded in Djibouti: Yemeni official</a> <span class="rss-date">April 9, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/09/opcw-report-on-syria-chemical-attack-unreliable-russia/' title='Press TV – April 9, 2020 Russia has censured as “untrustworthy” a recent report by the Organization for the Prohibition of Chemical Weapons (OPCW) — tasked with probing a series of suspected “chemical attacks” on a Syrian town in 2017, saying the watchdog has violated the basic principle of its work by conducting a remote […]'>OPCW report on Syria chemical attack unreliable: Russia</a> <span class="rss-date">April 9, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/09/sailor-on-fourth-us-navy-aircraft-carrier-diagnosed-with-covid-19/' title='Sputnik – April 8, 2020 A fourth US aircraft carrier now has cases of COVID-19 among its crew. The USS Nimitz was preparing to deploy later this month for sea trials and had already begun bringing crew aboard. Based in Bremerton, Washington, the Nimitz began embarking some of her crew in recent weeks in an […]'>Sailor on Fourth US Navy Aircraft Carrier Diagnosed With COVID-19</a> <span class="rss-date">April 9, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/04/09/covid-19-devastated-saudi-royal-family-seeks-to-end-yemen-war/' title='By Joe Lauria | Consortium News | April 8, 2020 As the coronavirus continues its assault on members of the Saudi royal family, the rulers of  the Kingdom on Wednesday called off its assault on Yemen. The unilateral ceasefire will begin at noon on Thursday, Saudi time, and is to last at least two weeks. […]'>COVID-19: Devastated Saudi Royal Family Seeks to End Yemen War</a> <span class="rss-date">April 9, 2020</span></li></ul></li>
<li id="rss-34" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://israelpalestinenews.org/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://israelpalestinenews.org" title="An essential compilation of news and analysis about Palestine, Israel, and related topics">If Americans Knew</a></h2>
<ul><li><a class='rsswidget' href='https://israelpalestinenews.org/as-us-consigns-iranians-to-death-media-look-the-other-way/' title='The best way to remedy the inordinate harm the Iran sanctions do, would be to lift the sanctions, but few in the corporate media are making this rather obvious point.(Israel and its partisans have long targeted Iran.) The post As US Consigns Iranians to Death, Media Look the Other Way appeared first on If Americans Knew Blog. '>As US Consigns Iranians to Death, Media Look the Other Way</a> <span class="rss-date">April 9, 2020</span></li><li><a class='rsswidget' href='https://israelpalestinenews.org/did-the-us-send-a-million-medical-masks-to-the-israeli-military/' title='An Israeli newspaper reported yesterday: &quot;US Department of Defense give 1 million masks to IDF for coronavirus use... &quot;A plane carrying over a million surgical masks for the IDF landed in Ben-Gurion airport Tuesday night, in an operation ran by the US Department of Defense&#039;s Delegation of Procurement...&quot; Then it changed the headline and t [&hellip;]'>Did the US send a million medical masks to the Israeli military?</a> <span class="rss-date">April 8, 2020</span></li><li><a class='rsswidget' href='https://israelpalestinenews.org/israel-blocks-coronavirus-respirators-aid-to-gaza/' title='Israel&#039;s Defence Minister threatened that Israel might not allow humanitarian aid into Gaza, until the release of Israeli soldiers, or their remains, captured by the Palestinian resistance. Linking the issue of Israeli soldiers to the issue of urgent humanitarian needs for the Gaza Strip to fight against the coronavirus is deceptive and unconscionable.. [&hellip;]'>Israel May Block Coronavirus Respirators, Aid, to Gaza</a> <span class="rss-date">April 8, 2020</span></li></ul></li>
<li id="rss-36" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://indianpunchline.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://indianpunchline.com" title="">Indian Punchline</a></h2>
<ul><li><a class='rsswidget' href='https://indianpunchline.com/covid-19-confronts-american-exceptionalism/' title='The coronavirus-struck USS Theodore Roosevelt nuclear aircraft carrier went into ‘self-isolation’ in Guam base after disembarking 5000 sailors on board. File photo.  The greatness of the classical Greek tragedies lies in their humanising effect on the spectator or reader — “catharsis”, the purification or purgation of emotions, a metaphor first used by Arist [&hellip;]'>Covid-19 confronts American exceptionalism</a> <span class="rss-date">April 10, 2020</span></li></ul></li>
<li id="linkcat-121493" class="widget widget_links"><h2 class="widgettitle">More Links</h2>

	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/channel/UCSRc-wteNLZf3oSEIj5Rsow" title="youtube content cited or embeded at Aletho News">1 Atheo Videos</a></li>
<li><a href="http://www.almanar.com.lb/english/">Al-Manar</a></li>
<li><a href="http://www.imemc.org/">International Middle East Media Center</a></li>
<li><a href="http://www.presstv.ir/">Press TV</a></li>
<li><a href="http://www.palestine-info.co.uk/en/">The Voice of Palestine</a></li>

	</ul>
</li>

<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Contact:</h2>
			<div class="textwidget">atheonews (at) gmail.com
</div>
		</li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">Disclaimer</h2>
			<div class="textwidget"><p>This site is provided as a research and reference tool. Although we make every reasonable effort to ensure that the information and data provided at this site are useful, accurate, and current, we cannot guarantee that the information and data provided here will be error-free. By using this site, you assume all responsibility for and risk arising from your use of and reliance upon the contents of this site.</p>
<p>This site and the information available through it do not, and are not intended to constitute legal advice. Should you require legal advice, you should consult your own attorney. </p>
<p>Nothing within this site or linked to by this site constitutes investment advice or medical advice. </p>
<p>Materials accessible from or added to this site by third parties, such as comments posted, are strictly the responsibility of the third party who added such materials or made them accessible and we neither endorse nor undertake to control, monitor, edit or assume responsibility for any such third-party material.</p>
<p>The posting of stories, commentaries, reports, documents and links (embedded or otherwise) on this site does not in any way, shape or form, implied or otherwise, necessarily express or suggest endorsement or support of any of such posted material or parts therein.</p>
<p>The word &#8220;alleged&#8221; is deemed to occur before the word &#8220;fraud.&#8221; Since the rule of law still applies. To peasants, at least.</p>
<p>Fair Use</p>
<p>This site contains copyrighted material the use of which has not always been specifically authorized by the copyright owner. We are making such material available in our efforts to advance understanding of environmental, political, human rights, economic, democracy, scientific, and social justice issues, etc. We believe this constitutes a &#8216;fair use&#8217; of any such copyrighted material as provided for in section 107 of the US Copyright Law. In accordance with Title 17 U.S.C. Section 107, the material on this site is distributed without profit to those who have expressed a prior interest in receiving the included information for research and educational purposes. For more info go to: http://www.law.cornell.edu/uscode/17/107.shtml. If you wish to use copyrighted material from this site for purposes of your own that go beyond &#8216;fair use&#8217;, you must obtain permission from the copyright owner. </p>
<p>DMCA Contact</p>
<p>This is information for anyone that wishes to challenge our “fair use” of copyrighted material.</p>
<p>If you are a legal copyright holder or a designated agent for such and you believe that content residing on or accessible through our website infringes a copyright and falls outside the boundaries of “Fair Use”, please send a notice of infringement by contacting atheonews@gmail.com.</p>
<p>We will respond and take necessary action immediately.</p>
<p>If notice is given of an alleged copyright violation we will act expeditiously to remove or disable access to the material(s) in question.</p>
<p>All 3rd party material posted on this website is copyright the respective owners / authors. Aletho News makes no claim of copyright on such material.</p>
</div>
		</li>
  </ul>
</div>
</div>

      
<div id="footer">
	<h2 class="hide">Site info</h2>
	<span>Aletho News</span><br />
	 <a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
</div>


    </div>

  </div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202015y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ae755cf13d14cfcf064132c424b1ca1d">
	</div>
	<div class="grofile-hash-map-9c67c64cd7205b94fd419e50e9e68751">
	</div>
	<div class="grofile-hash-map-61db5c9855a24908216d93b590923ae6">
	</div>
	<div class="grofile-hash-map-c36c6435a0d962475d04366f2289a9b6">
	</div>
	<div class="grofile-hash-map-40d6b139d6bd54f88774affeb060d006">
	</div>
	<div class="grofile-hash-map-69b2258354cfa46ff9c633ec2d8baa36">
	</div>
	<div class="grofile-hash-map-1fd43c11a4968884de60f2bf6d384026">
	</div>
	<div class="grofile-hash-map-819a17dd5530f881b9a6056c06121ce8">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/alethonews.wordpress.com\/public.api\/connect\/?action=request&domain=alethonews.com","logoutURL":"https:\/\/alethonews.wordpress.com\/wp-login.php?action=logout&_wpnonce=8768a04544","homeURL":"https:\/\/alethonews.com\/","postID":"197583","gravDefault":"retro","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alethonews.com\/2020\/04\/11\/covid-19-and-vitamin-d-could-we-be-missing-something-simple\/":197583};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="10703098" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alethonews.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Aletho News" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b9c21e79c3" /><input type="hidden" name="_wp_http_referer" value="/2020/04/11/covid-19-and-vitamin-d-could-we-be-missing-something-simple/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"10703098","siteName":"Aletho News","siteURL":"https:\/\/alethonews.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e49c80b85d64875f3966c3f8eba0b69e?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/andreas04","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falethonews.com%2F2020%2F04%2F11%2Fcovid-19-and-vitamin-d-could-we-be-missing-something-simple%2F&signup_flow=account&domain=alethonews.com","themeURL":"","xhrURL":"https:\/\/alethonews.com\/wp-admin\/admin-ajax.php","nonce":"27d68e7ea7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a3b19e2622\" \/>","referer":"https:\/\/alethonews.com\/2020\/04\/11\/covid-19-and-vitamin-d-could-we-be-missing-something-simple\/","canFollow":"1","feedID":"82959919","statusMessage":"","customizeLink":"https:\/\/alethonews.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falethonews.wordpress.com%2F2020%2F04%2F11%2Fcovid-19-and-vitamin-d-could-we-be-missing-something-simple%2F","postID":"197583","shortlink":"https:\/\/wp.me\/pIUmC-PoP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alethonews.com\/197583","statsLink":"https:\/\/wordpress.com\/stats\/post\/197583\/alethonews.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Andreas04","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,211 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falethonews.com%2F2020%2F04%2F11%2Fcovid-19-and-vitamin-d-could-we-be-missing-something-simple%2F&signup_flow=account&domain=alethonews.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/alethonews.com\/wp-admin\/admin-ajax.php","nonce":"c9f19fd206","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alethonews.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falethonews.com%2Fabout%2F","blog_id":"10703098","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=10703098&v=wpcom&tz=-6&user_id=0&subd=alethonews","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylUltSwzAMvBCOW1qgfDA9CuPaSqvELyw7oZwehzQlbTNhgMmHNSutsiuJt55JZyPYyCviChqU4N+Liu74Zco7igaIxB6GLFqpkwL6YiJF3oBVLnQp7/SxRK0Lg/a6mddpj5Z4mbRmhBEYKIxo96zP8KfV8yJ/ay6dMc72vft4Qlj1liAcT0+BtkFofyyrIHohaxaA8AOuy01ig0iNdTaYSQkOwioNYcp9Jy4Tczuvj//zvNMug3nYxHIo69NkJ0yNVA7/79VWnewdpxb9nLUb0gXwdwfQdE2kSzYq19qTjSt0RpdQeYBsJwI3giKEHDHXQAjYTfuM/bJDDHnfN67GJBnR2Y50juaqayQDka2KBX/Np8BLF8zUaZD/voYxfnmP46qpVYngEoHmw90OwAynuyFWaoGB00GEvKnhzaSteVk+bB7X95vlalF9AnaNfyM='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10703098','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'10703098','v':'wpcom','tz':'-6','user_id':'0','post':'197583','subd':'alethonews'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dnXTdGWnR2JlAsbn5DVl04dnFoLS5NT09hNUd6SWxkW1FrVjRNfkNkM0JUWm0mR1YzV3YwOE5FbDV8Z0RkOG1NMWklPS9ULkEwekMwRTFUNm8vbSs1Yz1iMyZ4dnxMYi4uRFF2amVVZT9wK2FsLTFdeHI2LFpMM1FlWy9fVSx8cGVNd3ZQVD09PWJXTlUlZTElRzJRZXFiQ0ZbdVhCNW5YN3JzSlt0flZ3N355c2NwfnJ1cHI9MXlaaWMsTFllZWo3dUM9L2tOLVZSN0wuW3lHRUJFSlVIMFsxbGx5VGpoY3Q2a3ZRWHlDNGIyP09pZjV2bUp4dHhdLFs2bEdyeG10WTkuK3R8aU0wfEZu'}]);
_stq.push([ 'clickTrackerInit', '10703098', '197583' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
