<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Iraqi cleric Moqtada al-Sadr says crisis over, after Trump &amp; Iran speak &laquo; Aletho News</title>
<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/andreas04/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://alethonews.com/xmlrpc.php" />
<meta name="google-site-verification" content="KTxZ8gScrxSYw-43N4aE6gdNie9Nchw_NfD9d2hn5i8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//alethonews.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Aletho News &raquo; Feed" href="https://alethonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aletho News &raquo; Comments Feed" href="https://alethonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aletho News &raquo; Iraqi cleric Moqtada al-Sadr says crisis over, after Trump &amp; Iran&nbsp;speak Comments Feed" href="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydUttOwzAM/SHSrEjTugfEt6SNF7zlUiXOSv8epy0MBhTUl8h2zsWJLYdedMETeJIui95mgz7JCFYRaNGHRHdZ1aX0IH+mWbxAkmegXnUXMWXf4O9YkzltIRq+iSAPVV3tZJvRatnaMNHbqOIoE40W/iEzsW7ucGUYw7MnHQa/VcaqMWQSJqLeKhEVoTdpK53QgUUPf/BP2VqRkECAxmK4TEXuqrqpHsunmnmCs4HUmEheEYZfJbuwtFIXid3MmEvV3Mw0r80tzd1YVv3c0n11beHK6nDd9YoKwrGPAguOYWu0AbUBXmyGLLEgeF2n9Gwj2raPkJLg02F2gl7Ya9lxlD4QMjV9BGuCBoLg5/FuBP8lESerMK5RI5RhcmimF9zSQnp2T/X+cDjum2PTnN8ApY90DQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/IUTESxoPxW8Yco1pWQkuMf+9MIGJIfGqbnHt74Dkaz0lDUhhmM9IcMQk4r8ipddN3K7zIATb4ynYzkRHUYMINFVNcWuBYlLY4QSRuXSb0RUFA1Cl6aMmlx65yYzCyqOnI4QTSuynXrvNfSthj/kUc+ffYhbQPQ9bpz4vfB7gOl7Kq66ayjbX3N8C0aCc=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alethonews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='After Soleimani Killing Suddenly the US is&nbsp;Alone' href='https://alethonews.com/2020/01/08/after-soleimani-killing-suddenly-the-us-is-alone/' />
<link rel='next' title='Imam Khamenei: Only a Slap Was Delivered, US Withdrawal from Region&nbsp;Inevitable' href='https://alethonews.com/2020/01/08/imam-khamenei-only-a-slap-was-delivered-us-withdrawal-from-region-inevitable/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/" />
<link rel='shortlink' href='https://wp.me/pIUmC-NqL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falethonews.com%2F2020%2F01%2F08%2Firaqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falethonews.com%2F2020%2F01%2F08%2Firaqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Iraqi cleric Moqtada al-Sadr says crisis over, after Trump &amp; Iran speak" />
<meta property="og:url" content="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/" />
<meta property="og:description" content="© Reuters / Alaa al-Marjani RT | January 8, 2020 Influential Iraqi cleric Moqtada al-Sadr has declared the “crisis” between the US and Iran over, following statements from the two countries’ leader…" />
<meta property="article:published_time" content="2020-01-08T19:09:47+00:00" />
<meta property="article:modified_time" content="2020-01-08T19:09:47+00:00" />
<meta property="og:site_name" content="Aletho News" />
<meta property="og:image" content="https://alethonews.files.wordpress.com/2020/01/5e161e9085f54055f47d5bf6-e1578510402254.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Aletho" />
<meta name="twitter:site" content="@Aletho" />
<meta name="twitter:text:title" content="Iraqi cleric Moqtada al-Sadr says crisis over, after Trump &amp; Iran&nbsp;speak" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=114" />
<link rel='openid.server' href='https://alethonews.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alethonews.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alethonews.com/osd.xml" title="Aletho News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Aletho News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="ΑΛΗΘΩΣ" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://alethonews.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="© Reuters / Alaa al-Marjani RT | January 8, 2020 Influential Iraqi cleric Moqtada al-Sadr has declared the “crisis” between the US and Iran over, following statements from the two countries’ leaders in the wake of Tuesday’s Iranian strikes on US bases in Iraq. Al-Sadr made his pronouncement on Wednesday after US President Donald Trump&hellip;" />
<link rel="amphtml" href="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/amp/"></head>

<body class="post-template-default single single-post postid-190015 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
  <div id="container">

<div id="sitetitle">
<h1><a href="https://alethonews.com/" rel="home">Aletho News</a></h1>
<h2>ΑΛΗΘΩΣ</h2>
</div>

<div id="menu">
	</div>

    <div id="content">

      <div id="left">

        
          
              <div id="post-190015" class="entry post-190015 post type-post status-publish format-standard hentry category-illegal-occupation tag-iran tag-iraq tag-united-states">

                <h2>Iraqi cleric Moqtada al-Sadr says crisis over, after Trump &amp; Iran&nbsp;speak</h2>

                <p><img data-attachment-id="190016" data-permalink="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/5e161e9085f54055f47d5bf6/" data-orig-file="https://alethonews.files.wordpress.com/2020/01/5e161e9085f54055f47d5bf6-e1578510402254.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e161e9085f54055f47d5bf6" data-image-description="" data-medium-file="https://alethonews.files.wordpress.com/2020/01/5e161e9085f54055f47d5bf6-e1578510402254.jpg?w=300" data-large-file="https://alethonews.files.wordpress.com/2020/01/5e161e9085f54055f47d5bf6-e1578510402254.jpg?w=640" class="aligncenter size-full wp-image-190016" src="https://alethonews.files.wordpress.com/2020/01/5e161e9085f54055f47d5bf6-e1578510402254.jpg?w=640&#038;h=360" alt="" width="640" height="360" srcset="https://alethonews.files.wordpress.com/2020/01/5e161e9085f54055f47d5bf6-e1578510402254.jpg 640w, https://alethonews.files.wordpress.com/2020/01/5e161e9085f54055f47d5bf6-e1578510402254.jpg?w=150&amp;h=84 150w, https://alethonews.files.wordpress.com/2020/01/5e161e9085f54055f47d5bf6-e1578510402254.jpg?w=300&amp;h=169 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<h5 style="text-align:center;"><span style="color:#808080;">© Reuters / Alaa al-Marjani</span></h5>
<blockquote>
<h5><a href="https://www.rt.com/news/477757-sadr-crisis-over-iraq-iran/" target="_blank" rel="noopener"><span style="color:#003366;">RT | January 8, 2020</span></a></h5>
</blockquote>
<p>Influential Iraqi cleric Moqtada al-Sadr has declared the “crisis” between the US and Iran over, following statements from the two countries’ leaders in the wake of Tuesday’s Iranian strikes on US bases in Iraq.</p>
<p>Al-Sadr made his pronouncement on Wednesday after US President Donald Trump gave a relatively subdued speech praising Iran’s restraint. Rather than call for retaliation against Iran over a strike that didn’t kill any Americans, Trump merely vowed to impose even more sanctions on the Islamic Republic “until Iran changes its behavior.”</p>
<p>Iran’s President Hassan Rouhani in turn vowed to eventually kick all US troops “out of the region” as the “final answer” to the assassination of General Qassem Soleimani, killed in a US airstrike last week.</p>
<p>Shia religious leader al-Sadr also called on Iraqi militias to be “patient” and not begin any military actions, claiming that a new “strong” government capable of protecting Iraq’s sovereignty would be formed in 15 days and hold early elections. However, Iraq should still evict the foreign troops inside its borders, he said.</p>
<p>The Iraqi foreign ministry condemned Iran’s missile attack on the coalition bases, declaring it a “violation of Iraqi sovereignty” in a statement on Wednesday and emphasizing Iraq was an “independent state.”</p>
<p>“We will not allow it to become a battlefield,” the ministry added.</p>
<p>Iraqi PM Adel Abdul Mahdi stepped down last month after months of massive protests calling for electoral reforms. He has remained in a “caretaker” role while Iraq’s political leaders attempt to move forward. Another prominent Shia cleric, Grand Ayatollah Ali al-Sistani, warned last month that “foreign interference” in the process would not be tolerated.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-190015" class="share-twitter sd-button share-icon no-text" href="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-190015" class="share-facebook sd-button share-icon no-text" href="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-190015" class="share-skype sd-button share-icon no-text" href="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		                <p class="meta">

               		<span class="date">
                                        <a href="https://alethonews.com/2020/01/08/">January 8, 2020</a> - <!-- at 12:09 pm -->
                  </span>

									<span class="postedby">
	                  Posted by	               		<a href="https://alethonews.com/author/aletho/" title="Posts by aletho" rel="author">aletho</a> |
	                  <a href="https://alethonews.com/category/illegal-occupation/" rel="category tag">Illegal Occupation</a>					   | <a href="https://alethonews.com/tag/iran/" rel="tag">Iran</a>, <a href="https://alethonews.com/tag/iraq/" rel="tag">Iraq</a>, <a href="https://alethonews.com/tag/united-states/" rel="tag">United States</a>									</span>

                  
             		</p>

              </div>

              <h2 id="comments">1 Comment	<a href="#postcomment" title="Leave a comment">&raquo;</a>
</h2>

<ol id="commentlist">
<li class="comment byuser comment-author-theharlotofrevelation even thread-even depth-1 highlander-comment" id="comment-148720">
	<div id="div-comment-148720">
	<p>Sadr should have his name on the next Hellfire.</p>
	<p class="vcard"><cite>
	<img alt='' src='https://0.gravatar.com/avatar/98bb7876e129500393d69369dafdd363?s=16&#038;d=retro&#038;r=G' class='avatar avatar-16' height='16' width='16' />	Comment	by	<span class="fn"><a href='http://theharlotofrevelation.eschatology.press' rel='external nofollow ugc' class='url'>Fred V. Squillante</a></span> |
	January 8, 2020 <!-- @ <a href="#comment-148720">2:14 pm</a> -->
		 | <a rel='nofollow' class='comment-reply-link' href='https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/?replytocom=148720#respond' data-commentid="148720" data-postid="190015" data-belowelement="div-comment-148720" data-respondelement="respond" aria-label='Reply to Fred V. Squillante'>Reply</a>	</cite></p>
	</div>
</li><!-- #comment-## -->
</ol>

<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
</div>
<br />


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://alethonews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="16e50cf4cf" /><input type="hidden" name="_wp_http_referer" value="/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='190015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4e7c6ff7e" /></p>
<input type="hidden" name="genseq" value="1578521799" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
              <p class="pagenav"><a href="https://alethonews.com/2020/01/08/after-soleimani-killing-suddenly-the-us-is-alone/">&laquo; Previous</a> | <a href="https://alethonews.com/2020/01/08/imam-khamenei-only-a-slap-was-delivered-us-withdrawal-from-region-inevitable/">Next &raquo;</a></p>

          
        
      </div>

      

<div id="right">
<div class="sidebar-about">
<h2><strong>Featured Video</strong> </h2>
<p><a href="https://alethonews.com/2020/01/07/iran-strikes-back-daniel-mcadams-talks-to-rt/" target="_blank" rel="noopener"><img data-attachment-id="189971" data-permalink="https://alethonews.com/about/afg34232/" data-orig-file="https://alethonews.files.wordpress.com/2020/01/afg34232-e1578451291744.jpg" data-orig-size="440,251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AFG34232" data-image-description="" data-medium-file="https://alethonews.files.wordpress.com/2020/01/afg34232-e1578451291744.jpg?w=300" data-large-file="https://alethonews.files.wordpress.com/2020/01/afg34232-e1578451291744.jpg?w=440" class="aligncenter size-full wp-image-189971" src="https://alethonews.files.wordpress.com/2020/01/afg34232-e1578451291744.jpg?w=440&#038;h=251" alt="" width="440" height="251" srcset="https://alethonews.files.wordpress.com/2020/01/afg34232-e1578451291744.jpg 440w, https://alethonews.files.wordpress.com/2020/01/afg34232-e1578451291744.jpg?w=150&amp;h=86 150w, https://alethonews.files.wordpress.com/2020/01/afg34232-e1578451291744.jpg?w=300&amp;h=171 300w" sizes="(max-width: 440px) 100vw, 440px" /></a></p>
<h2 style="text-align:center;"><a href="https://alethonews.com/2020/01/07/iran-strikes-back-daniel-mcadams-talks-to-rt/" target="_blank" rel="noopener">Iran Strikes Back! Daniel McAdams talks to RT</a></h2>
<h2></h2>
<p style="text-align:center;"><a href="../category/video/"><span style="color:#003366;">For more videos go to the Aletho News – Video Category</span></a></p>
<p style="text-align:center;">or go to</p>
<p style="text-align:center;"><a href="http://aletho-news.blogspot.com/2012/01/aletho-news-video-images.html" target="_blank" rel="noopener noreferrer"><span style="color:#003366;">Aletho News Archives &#8211; Video-Images</span></a></p>
<hr />
<h2 style="text-align:center;"><strong>From the Archives<br />
</strong></h2>
<h2><a href="https://alethonews.com/2016/04/27/bernie-sanders-says-us-kill-list-legal-backs-troops-in-syria/" target="_blank" rel="noopener">Bernie Sanders Says US ‘Kill List’ Legal, Backs Troops in Syria</a></h2>
<blockquote>
<h5><span style="color:#003366;">teleSUR – April 26, 2016</span></h5>
</blockquote>
<p>People in the United States have “a lot of right to defend ourselves,” presidential contender Bernie Sanders said at a town hall meeting Monday when asked if he too would have an extrajudicial “kill list” like President Barack Obama. The senator from Vermont also endorsed Obama’s recent deployment of another 250 soldiers to Syria as part of the war against the Islamic State group.</p>
<p>“Look. Terrorism is a very serious issue,” Sanders told MSNBC’s Chris Hayes. “There are people out there who want to kill Americans, who want to attack this country, and I think we have a lot of right to defend ourselves.” However, the senator added, “it has to be done in a constitutional, legal way.”</p>
<p>The <em>New York Times</em> revealed in 2012 that President Obama hosts a meeting every Tuesday at the White House where he decides which suspected terrorists will be added to a so-called “kill list.” Those on the list can then be targeted for killing, typically with an unmanned drone.</p>
<p>“Do you think what’s being done now is constitutional and legal?” Hayes asked Sanders, noting the existence of “a list of people that the U.S. government wants to kill.”</p>
<p>“In general I do, yes,” Sanders replied. &#8230; <a href="https://alethonews.com/2016/04/27/bernie-sanders-says-us-kill-list-legal-backs-troops-in-syria/" target="_blank" rel="noopener">Full article</a></p>
<h2 style="text-align:center;"><span style="color:#808080;"> </span></h2>
<h2 style="text-align:center;"><strong>Aletho News Original Content<br />
</strong></h2>
<h2><a href="https://alethonews.wordpress.com/2012/01/08/three-mile-island-global-warming-and-the-cia/" target="_blank" rel="noopener noreferrer">Three Mile Island, Global Warming and the CIA</a></h2>
<blockquote>
<h5><span style="color:#003366;">By <em>Aletho News</em> | January 9, 2012</span></h5>
</blockquote>
<p>This article will examine some of the connections between the US and UK National Security apparatus and the appearance of the anthropogenic global warming (AGW) theory beginning after the accident at Three Mile Island. &#8230; <a href="https://alethonews.wordpress.com/2012/01/08/three-mile-island-global-warming-and-the-cia/" target="_blank" rel="noopener noreferrer">continue</a></p>
<p style="text-align:center;">~</p>
<p><em>Also by Aletho News:</em></p>
<blockquote>
<h5>March 8, 2011</h5>
</blockquote>
<h2><a href="../2011/03/07/investment-bankers-salivate-over-north-africa/">Investment bankers salivate over North Africa</a></h2>
<blockquote>
<h5>February 25, 2010</h5>
</blockquote>
<h2><a title="Permalink" href="../2010/02/25/look-out-for-the-nuclear-bomb-coming-with-your-electric-bill/">Look out for the nuclear bomb coming with your electric bill</a></h2>
<blockquote>
<h5>February 7, 2010</h5>
</blockquote>
<h2><a title="Permalink" href="../2010/02/06/the-saturated-fat-scam-whats-the-real-story/">The saturated fat scam: What’s the real story?</a></h2>
<p><a href="http://aletho-news.blogspot.com/2016/09/permalink.html" target="_blank" rel="noopener noreferrer">More</a></p>
<h2 style="text-align:center;"><span style="color:#808080;"> </span></h2>
<h2 style="text-align:center;"><a href="http://aletho-news.blogspot.com/2012/01/about-aletho-news-name.html" target="_blank" rel="noopener noreferrer">About Aletho News’ Name</a></h2>
<h2></h2>
<h2 style="text-align:center;"><strong>Blog Roll<br />
</strong></h2>
</div>

<div class="subcontainer">
  <ul class="rightsub">
<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">Subscribe to Aletho News</label></h2>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to receive  new posts by email.</p>
<p>Join 2,121 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="10703098"/>
                    <input type="hidden" name="source" value="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1170897bdf" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visits Since December 2009</h2>
		<ul>
			<li>3,746,393 hits</li>
		</ul>
		</li>
<li id="search-2" class="widget widget_search"><h2 class="widgettitle">Looking for something?</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://alethonews.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://alethonews.com/2020/01/'> January 2020 </option>
	<option value='https://alethonews.com/2019/12/'> December 2019 </option>
	<option value='https://alethonews.com/2019/11/'> November 2019 </option>
	<option value='https://alethonews.com/2019/10/'> October 2019 </option>
	<option value='https://alethonews.com/2019/09/'> September 2019 </option>
	<option value='https://alethonews.com/2019/08/'> August 2019 </option>
	<option value='https://alethonews.com/2019/07/'> July 2019 </option>
	<option value='https://alethonews.com/2019/06/'> June 2019 </option>
	<option value='https://alethonews.com/2019/05/'> May 2019 </option>
	<option value='https://alethonews.com/2019/04/'> April 2019 </option>
	<option value='https://alethonews.com/2019/03/'> March 2019 </option>
	<option value='https://alethonews.com/2019/02/'> February 2019 </option>
	<option value='https://alethonews.com/2019/01/'> January 2019 </option>
	<option value='https://alethonews.com/2018/12/'> December 2018 </option>
	<option value='https://alethonews.com/2018/11/'> November 2018 </option>
	<option value='https://alethonews.com/2018/10/'> October 2018 </option>
	<option value='https://alethonews.com/2018/09/'> September 2018 </option>
	<option value='https://alethonews.com/2018/08/'> August 2018 </option>
	<option value='https://alethonews.com/2018/07/'> July 2018 </option>
	<option value='https://alethonews.com/2018/06/'> June 2018 </option>
	<option value='https://alethonews.com/2018/05/'> May 2018 </option>
	<option value='https://alethonews.com/2018/04/'> April 2018 </option>
	<option value='https://alethonews.com/2018/03/'> March 2018 </option>
	<option value='https://alethonews.com/2018/02/'> February 2018 </option>
	<option value='https://alethonews.com/2018/01/'> January 2018 </option>
	<option value='https://alethonews.com/2017/12/'> December 2017 </option>
	<option value='https://alethonews.com/2017/11/'> November 2017 </option>
	<option value='https://alethonews.com/2017/10/'> October 2017 </option>
	<option value='https://alethonews.com/2017/09/'> September 2017 </option>
	<option value='https://alethonews.com/2017/08/'> August 2017 </option>
	<option value='https://alethonews.com/2017/07/'> July 2017 </option>
	<option value='https://alethonews.com/2017/06/'> June 2017 </option>
	<option value='https://alethonews.com/2017/05/'> May 2017 </option>
	<option value='https://alethonews.com/2017/04/'> April 2017 </option>
	<option value='https://alethonews.com/2017/03/'> March 2017 </option>
	<option value='https://alethonews.com/2017/02/'> February 2017 </option>
	<option value='https://alethonews.com/2017/01/'> January 2017 </option>
	<option value='https://alethonews.com/2016/12/'> December 2016 </option>
	<option value='https://alethonews.com/2016/11/'> November 2016 </option>
	<option value='https://alethonews.com/2016/10/'> October 2016 </option>
	<option value='https://alethonews.com/2016/09/'> September 2016 </option>
	<option value='https://alethonews.com/2016/08/'> August 2016 </option>
	<option value='https://alethonews.com/2016/07/'> July 2016 </option>
	<option value='https://alethonews.com/2016/06/'> June 2016 </option>
	<option value='https://alethonews.com/2016/05/'> May 2016 </option>
	<option value='https://alethonews.com/2016/04/'> April 2016 </option>
	<option value='https://alethonews.com/2016/03/'> March 2016 </option>
	<option value='https://alethonews.com/2016/02/'> February 2016 </option>
	<option value='https://alethonews.com/2016/01/'> January 2016 </option>
	<option value='https://alethonews.com/2015/12/'> December 2015 </option>
	<option value='https://alethonews.com/2015/11/'> November 2015 </option>
	<option value='https://alethonews.com/2015/10/'> October 2015 </option>
	<option value='https://alethonews.com/2015/09/'> September 2015 </option>
	<option value='https://alethonews.com/2015/08/'> August 2015 </option>
	<option value='https://alethonews.com/2015/07/'> July 2015 </option>
	<option value='https://alethonews.com/2015/06/'> June 2015 </option>
	<option value='https://alethonews.com/2015/05/'> May 2015 </option>
	<option value='https://alethonews.com/2015/04/'> April 2015 </option>
	<option value='https://alethonews.com/2015/03/'> March 2015 </option>
	<option value='https://alethonews.com/2015/02/'> February 2015 </option>
	<option value='https://alethonews.com/2015/01/'> January 2015 </option>
	<option value='https://alethonews.com/2014/12/'> December 2014 </option>
	<option value='https://alethonews.com/2014/11/'> November 2014 </option>
	<option value='https://alethonews.com/2014/10/'> October 2014 </option>
	<option value='https://alethonews.com/2014/09/'> September 2014 </option>
	<option value='https://alethonews.com/2014/08/'> August 2014 </option>
	<option value='https://alethonews.com/2014/07/'> July 2014 </option>
	<option value='https://alethonews.com/2014/06/'> June 2014 </option>
	<option value='https://alethonews.com/2014/05/'> May 2014 </option>
	<option value='https://alethonews.com/2014/04/'> April 2014 </option>
	<option value='https://alethonews.com/2014/03/'> March 2014 </option>
	<option value='https://alethonews.com/2014/02/'> February 2014 </option>
	<option value='https://alethonews.com/2014/01/'> January 2014 </option>
	<option value='https://alethonews.com/2013/12/'> December 2013 </option>
	<option value='https://alethonews.com/2013/11/'> November 2013 </option>
	<option value='https://alethonews.com/2013/10/'> October 2013 </option>
	<option value='https://alethonews.com/2013/09/'> September 2013 </option>
	<option value='https://alethonews.com/2013/08/'> August 2013 </option>
	<option value='https://alethonews.com/2013/07/'> July 2013 </option>
	<option value='https://alethonews.com/2013/06/'> June 2013 </option>
	<option value='https://alethonews.com/2013/05/'> May 2013 </option>
	<option value='https://alethonews.com/2013/04/'> April 2013 </option>
	<option value='https://alethonews.com/2013/03/'> March 2013 </option>
	<option value='https://alethonews.com/2013/02/'> February 2013 </option>
	<option value='https://alethonews.com/2013/01/'> January 2013 </option>
	<option value='https://alethonews.com/2012/12/'> December 2012 </option>
	<option value='https://alethonews.com/2012/11/'> November 2012 </option>
	<option value='https://alethonews.com/2012/10/'> October 2012 </option>
	<option value='https://alethonews.com/2012/09/'> September 2012 </option>
	<option value='https://alethonews.com/2012/08/'> August 2012 </option>
	<option value='https://alethonews.com/2012/07/'> July 2012 </option>
	<option value='https://alethonews.com/2012/06/'> June 2012 </option>
	<option value='https://alethonews.com/2012/05/'> May 2012 </option>
	<option value='https://alethonews.com/2012/04/'> April 2012 </option>
	<option value='https://alethonews.com/2012/03/'> March 2012 </option>
	<option value='https://alethonews.com/2012/02/'> February 2012 </option>
	<option value='https://alethonews.com/2012/01/'> January 2012 </option>
	<option value='https://alethonews.com/2011/12/'> December 2011 </option>
	<option value='https://alethonews.com/2011/11/'> November 2011 </option>
	<option value='https://alethonews.com/2011/10/'> October 2011 </option>
	<option value='https://alethonews.com/2011/09/'> September 2011 </option>
	<option value='https://alethonews.com/2011/08/'> August 2011 </option>
	<option value='https://alethonews.com/2011/07/'> July 2011 </option>
	<option value='https://alethonews.com/2011/06/'> June 2011 </option>
	<option value='https://alethonews.com/2011/05/'> May 2011 </option>
	<option value='https://alethonews.com/2011/04/'> April 2011 </option>
	<option value='https://alethonews.com/2011/03/'> March 2011 </option>
	<option value='https://alethonews.com/2011/02/'> February 2011 </option>
	<option value='https://alethonews.com/2011/01/'> January 2011 </option>
	<option value='https://alethonews.com/2010/12/'> December 2010 </option>
	<option value='https://alethonews.com/2010/11/'> November 2010 </option>
	<option value='https://alethonews.com/2010/10/'> October 2010 </option>
	<option value='https://alethonews.com/2010/09/'> September 2010 </option>
	<option value='https://alethonews.com/2010/08/'> August 2010 </option>
	<option value='https://alethonews.com/2010/07/'> July 2010 </option>
	<option value='https://alethonews.com/2010/06/'> June 2010 </option>
	<option value='https://alethonews.com/2010/05/'> May 2010 </option>
	<option value='https://alethonews.com/2010/04/'> April 2010 </option>
	<option value='https://alethonews.com/2010/03/'> March 2010 </option>
	<option value='https://alethonews.com/2010/02/'> February 2010 </option>
	<option value='https://alethonews.com/2010/01/'> January 2010 </option>
	<option value='https://alethonews.com/2009/12/'> December 2009 </option>
	<option value='https://alethonews.com/2009/11/'> November 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li>
<li id="calendar-3" class="widget widget_calendar"><h2 class="widgettitle">Calendar</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://alethonews.com/2019/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://alethonews.com/2020/01/01/" aria-label="Posts published on January 1, 2020">1</a></td><td><a href="https://alethonews.com/2020/01/02/" aria-label="Posts published on January 2, 2020">2</a></td><td><a href="https://alethonews.com/2020/01/03/" aria-label="Posts published on January 3, 2020">3</a></td><td><a href="https://alethonews.com/2020/01/04/" aria-label="Posts published on January 4, 2020">4</a></td><td><a href="https://alethonews.com/2020/01/05/" aria-label="Posts published on January 5, 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://alethonews.com/2020/01/06/" aria-label="Posts published on January 6, 2020">6</a></td><td><a href="https://alethonews.com/2020/01/07/" aria-label="Posts published on January 7, 2020">7</a></td><td id="today"><a href="https://alethonews.com/2020/01/08/" aria-label="Posts published on January 8, 2020">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Categories</h2>
<div style="overflow: hidden;"><a href="https://alethonews.com/category/aletho-news/" style="font-size: 110.54748313441%; padding: 1px; margin: 1px;"  title="Aletho News (1480)">Aletho News</a> <a href="https://alethonews.com/category/civil-liberties/" style="font-size: 139.4460300986%; padding: 1px; margin: 1px;"  title="Civil Liberties (4450)">Civil Liberties</a> <a href="https://alethonews.com/category/corruption/" style="font-size: 115.8309548521%; padding: 1px; margin: 1px;"  title="Corruption (2023)">Corruption</a> <a href="https://alethonews.com/category/deception/" style="font-size: 165.94122989102%; padding: 1px; margin: 1px;"  title="Deception (7173)">Deception</a> <a href="https://alethonews.com/category/economics/" style="font-size: 127.0887389725%; padding: 1px; margin: 1px;"  title="Economics (3180)">Economics</a> <a href="https://alethonews.com/category/environmentalism/" style="font-size: 101.72223663726%; padding: 1px; margin: 1px;"  title="Environmentalism (573)">Environmentalism</a> <a href="https://alethonews.com/category/ethnic-cleansing-racism-zionism/" style="font-size: 172.82044628957%; padding: 1px; margin: 1px;"  title="Ethnic Cleansing, Racism, Zionism (7880)">Ethnic Cleansing, Racism, Zionism</a> <a href="https://alethonews.com/category/mainstream-media-warmongering/fake-news/" style="font-size: 107.95926310327%; padding: 1px; margin: 1px;"  title="Fake News (1214)">Fake News</a> <a href="https://alethonews.com/category/false-flag-terrorism/" style="font-size: 109.17553191489%; padding: 1px; margin: 1px;"  title="False Flag Terrorism (1339)">False Flag Terrorism</a> <a href="https://alethonews.com/category/full-spectrum-dominance/" style="font-size: 125.006486767%; padding: 1px; margin: 1px;"  title="Full Spectrum Dominance (2966)">Full Spectrum Dominance</a> <a href="https://alethonews.com/category/illegal-occupation/" style="font-size: 124.60755059678%; padding: 1px; margin: 1px;"  title="Illegal Occupation (2925)">Illegal Occupation</a> <a href="https://alethonews.com/category/mainstream-media-warmongering/" style="font-size: 141.10015568241%; padding: 1px; margin: 1px;"  title="Mainstream Media, Warmongering (4620)">Mainstream Media, Warmongering</a> <a href="https://alethonews.com/category/militarism/" style="font-size: 142.25804359107%; padding: 1px; margin: 1px;"  title="Militarism (4739)">Militarism</a> <a href="https://alethonews.com/category/nuclear-power/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Nuclear Power (396)">Nuclear Power</a> <a href="https://alethonews.com/category/progressive-hypocrite/" style="font-size: 116.18124026985%; padding: 1px; margin: 1px;"  title="Progressive Hypocrite (2059)">Progressive Hypocrite</a> <a href="https://alethonews.com/category/russophobia/" style="font-size: 105.93539180073%; padding: 1px; margin: 1px;"  title="Russophobia (1006)">Russophobia</a> <a href="https://alethonews.com/category/science-and-pseudo-science/" style="font-size: 105.18617021277%; padding: 1px; margin: 1px;"  title="Science and Pseudo-Science (929)">Science and Pseudo-Science</a> <a href="https://alethonews.com/category/solidarity-and-activism/" style="font-size: 116.63855734302%; padding: 1px; margin: 1px;"  title="Solidarity and Activism (2106)">Solidarity and Activism</a> <a href="https://alethonews.com/category/subjugation-torture/" style="font-size: 131.50622729632%; padding: 1px; margin: 1px;"  title="Subjugation - Torture (3634)">Subjugation - Torture</a> <a href="https://alethonews.com/category/supremacism-social-darwinism/" style="font-size: 102.25739491437%; padding: 1px; margin: 1px;"  title="Supremacism, Social Darwinism (628)">Supremacism, Social Darwinism</a> <a href="https://alethonews.com/category/timeless-or-most-popular/" style="font-size: 175%; padding: 1px; margin: 1px;"  title="Timeless or most popular (8104)">Timeless or most popular</a> <a href="https://alethonews.com/category/video/" style="font-size: 113.54436948625%; padding: 1px; margin: 1px;"  title="Video (1788)">Video</a> <a href="https://alethonews.com/category/war-crimes/" style="font-size: 138.86222106902%; padding: 1px; margin: 1px;"  title="War Crimes (4390)">War Crimes</a> <a href="https://alethonews.com/category/wars-for-israel/" style="font-size: 121.96094966269%; padding: 1px; margin: 1px;"  title="Wars for Israel (2653)">Wars for Israel</a> </div></li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle">Tags</h2>
<div style="overflow:hidden"><a href="https://alethonews.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 9.1724137931034pt;" aria-label="9/11 (163 items)">9/11</a>
<a href="https://alethonews.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-2" style="font-size: 12.620689655172pt;" aria-label="Afghanistan (516 items)">Afghanistan</a>
<a href="https://alethonews.com/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-3" style="font-size: 11.931034482759pt;" aria-label="Africa (409 items)">Africa</a>
<a href="https://alethonews.com/tag/aipac/" class="tag-cloud-link tag-link-339115 tag-link-position-4" style="font-size: 9.1724137931034pt;" aria-label="AIPAC (160 items)">AIPAC</a>
<a href="https://alethonews.com/tag/al-qaeda/" class="tag-cloud-link tag-link-42800 tag-link-position-5" style="font-size: 10.551724137931pt;" aria-label="al-Qaeda (257 items)">al-Qaeda</a>
<a href="https://alethonews.com/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-6" style="font-size: 9.1724137931034pt;" aria-label="Argentina (161 items)">Argentina</a>
<a href="https://alethonews.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-7" style="font-size: 8.2758620689655pt;" aria-label="Australia (118 items)">Australia</a>
<a href="https://alethonews.com/tag/bbc/" class="tag-cloud-link tag-link-2988 tag-link-position-8" style="font-size: 9.6551724137931pt;" aria-label="BBC (191 items)">BBC</a>
<a href="https://alethonews.com/tag/benjamin-netanyahu/" class="tag-cloud-link tag-link-476192 tag-link-position-9" style="font-size: 11.51724137931pt;" aria-label="Benjamin Netanyahu (357 items)">Benjamin Netanyahu</a>
<a href="https://alethonews.com/tag/brazil/" class="tag-cloud-link tag-link-4390 tag-link-position-10" style="font-size: 9.2413793103448pt;" aria-label="Brazil (165 items)">Brazil</a>
<a href="https://alethonews.com/tag/canada/" class="tag-cloud-link tag-link-2443 tag-link-position-11" style="font-size: 12.827586206897pt;" aria-label="Canada (549 items)">Canada</a>
<a href="https://alethonews.com/tag/central-intelligence-agency/" class="tag-cloud-link tag-link-220564 tag-link-position-12" style="font-size: 12pt;" aria-label="Central Intelligence Agency (414 items)">Central Intelligence Agency</a>
<a href="https://alethonews.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-13" style="font-size: 10.965517241379pt;" aria-label="China (292 items)">China</a>
<a href="https://alethonews.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-14" style="font-size: 14.620689655172pt;" aria-label="CIA (999 items)">CIA</a>
<a href="https://alethonews.com/tag/cnn/" class="tag-cloud-link tag-link-55758 tag-link-position-15" style="font-size: 9.3793103448276pt;" aria-label="CNN (171 items)">CNN</a>
<a href="https://alethonews.com/tag/colombia/" class="tag-cloud-link tag-link-21691 tag-link-position-16" style="font-size: 9.1034482758621pt;" aria-label="Colombia (158 items)">Colombia</a>
<a href="https://alethonews.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-17" style="font-size: 9.1724137931034pt;" aria-label="Da’esh (163 items)">Da’esh</a>
<a href="https://alethonews.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-18" style="font-size: 10.689655172414pt;" aria-label="Donald Trump (266 items)">Donald Trump</a>
<a href="https://alethonews.com/tag/egypt/" class="tag-cloud-link tag-link-14644 tag-link-position-19" style="font-size: 12.206896551724pt;" aria-label="Egypt (442 items)">Egypt</a>
<a href="https://alethonews.com/tag/european-union/" class="tag-cloud-link tag-link-46740 tag-link-position-20" style="font-size: 14.758620689655pt;" aria-label="European Union (1,058 items)">European Union</a>
<a href="https://alethonews.com/tag/facebook/" class="tag-cloud-link tag-link-81819 tag-link-position-21" style="font-size: 9.5862068965517pt;" aria-label="Facebook (184 items)">Facebook</a>
<a href="https://alethonews.com/tag/fbi/" class="tag-cloud-link tag-link-68079 tag-link-position-22" style="font-size: 12pt;" aria-label="FBI (420 items)">FBI</a>
<a href="https://alethonews.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-23" style="font-size: 13.51724137931pt;" aria-label="France (693 items)">France</a>
<a href="https://alethonews.com/tag/gaza/" class="tag-cloud-link tag-link-239229 tag-link-position-24" style="font-size: 14.206896551724pt;" aria-label="Gaza (880 items)">Gaza</a>
<a href="https://alethonews.com/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-25" style="font-size: 10.620689655172pt;" aria-label="Germany (262 items)">Germany</a>
<a href="https://alethonews.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-26" style="font-size: 8.6896551724138pt;" aria-label="Google (137 items)">Google</a>
<a href="https://alethonews.com/tag/hamas/" class="tag-cloud-link tag-link-55270 tag-link-position-27" style="font-size: 11.655172413793pt;" aria-label="Hamas (374 items)">Hamas</a>
<a href="https://alethonews.com/tag/hebron/" class="tag-cloud-link tag-link-358691 tag-link-position-28" style="font-size: 10.620689655172pt;" aria-label="Hebron (262 items)">Hebron</a>
<a href="https://alethonews.com/tag/hezbollah/" class="tag-cloud-link tag-link-239228 tag-link-position-29" style="font-size: 12pt;" aria-label="Hezbollah (415 items)">Hezbollah</a>
<a href="https://alethonews.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-30" style="font-size: 12.965517241379pt;" aria-label="Hillary Clinton (575 items)">Hillary Clinton</a>
<a href="https://alethonews.com/tag/human-rights/" class="tag-cloud-link tag-link-2720 tag-link-position-31" style="font-size: 19.241379310345pt;" aria-label="Human rights (4,643 items)">Human rights</a>
<a href="https://alethonews.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-32" style="font-size: 10.068965517241pt;" aria-label="India (219 items)">India</a>
<a href="https://alethonews.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-33" style="font-size: 16.275862068966pt;" aria-label="Iran (1,755 items)">Iran</a>
<a href="https://alethonews.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-34" style="font-size: 14pt;" aria-label="Iraq (819 items)">Iraq</a>
<a href="https://alethonews.com/tag/iraq-war/" class="tag-cloud-link tag-link-2481 tag-link-position-35" style="font-size: 8pt;" aria-label="Iraq War (109 items)">Iraq War</a>
<a href="https://alethonews.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-36" style="font-size: 11.724137931034pt;" aria-label="ISIS (375 items)">ISIS</a>
<a href="https://alethonews.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-37" style="font-size: 20pt;" aria-label="Israel (6,068 items)">Israel</a>
<a href="https://alethonews.com/tag/israeli-settlement/" class="tag-cloud-link tag-link-2099612 tag-link-position-38" style="font-size: 13.034482758621pt;" aria-label="Israeli settlement (593 items)">Israeli settlement</a>
<a href="https://alethonews.com/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-39" style="font-size: 8.6896551724138pt;" aria-label="Japan (138 items)">Japan</a>
<a href="https://alethonews.com/tag/jeremy-corbyn/" class="tag-cloud-link tag-link-6863059 tag-link-position-40" style="font-size: 8.2758620689655pt;" aria-label="Jeremy Corbyn (119 items)">Jeremy Corbyn</a>
<a href="https://alethonews.com/tag/jerusalem/" class="tag-cloud-link tag-link-27993 tag-link-position-41" style="font-size: 12.206896551724pt;" aria-label="Jerusalem (445 items)">Jerusalem</a>
<a href="https://alethonews.com/tag/john-kerry/" class="tag-cloud-link tag-link-84303 tag-link-position-42" style="font-size: 8.8275862068966pt;" aria-label="John Kerry (142 items)">John Kerry</a>
<a href="https://alethonews.com/tag/korea/" class="tag-cloud-link tag-link-3956 tag-link-position-43" style="font-size: 8.2758620689655pt;" aria-label="Korea (119 items)">Korea</a>
<a href="https://alethonews.com/tag/latin-america/" class="tag-cloud-link tag-link-5839 tag-link-position-44" style="font-size: 14.551724137931pt;" aria-label="Latin America (986 items)">Latin America</a>
<a href="https://alethonews.com/tag/lebanon/" class="tag-cloud-link tag-link-56959 tag-link-position-45" style="font-size: 12.344827586207pt;" aria-label="Lebanon (469 items)">Lebanon</a>
<a href="https://alethonews.com/tag/libya/" class="tag-cloud-link tag-link-16272 tag-link-position-46" style="font-size: 11.51724137931pt;" aria-label="Libya (354 items)">Libya</a>
<a href="https://alethonews.com/tag/middle-east/" class="tag-cloud-link tag-link-3250 tag-link-position-47" style="font-size: 16.344827586207pt;" aria-label="Middle East (1,787 items)">Middle East</a>
<a href="https://alethonews.com/tag/military/" class="tag-cloud-link tag-link-488 tag-link-position-48" style="font-size: 8.2068965517241pt;" aria-label="Military (116 items)">Military</a>
<a href="https://alethonews.com/tag/national-security-agency/" class="tag-cloud-link tag-link-61115 tag-link-position-49" style="font-size: 11.379310344828pt;" aria-label="National Security Agency (339 items)">National Security Agency</a>
<a href="https://alethonews.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-50" style="font-size: 14.827586206897pt;" aria-label="NATO (1,066 items)">NATO</a>
<a href="https://alethonews.com/tag/new-york-times/" class="tag-cloud-link tag-link-33609 tag-link-position-51" style="font-size: 13.655172413793pt;" aria-label="New York Times (731 items)">New York Times</a>
<a href="https://alethonews.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-52" style="font-size: 10pt;" aria-label="North Korea (214 items)">North Korea</a>
<a href="https://alethonews.com/tag/nsa/" class="tag-cloud-link tag-link-29197 tag-link-position-53" style="font-size: 11.586206896552pt;" aria-label="NSA (360 items)">NSA</a>
<a href="https://alethonews.com/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-54" style="font-size: 15.448275862069pt;" aria-label="Obama (1,321 items)">Obama</a>
<a href="https://alethonews.com/tag/pakistan/" class="tag-cloud-link tag-link-3235 tag-link-position-55" style="font-size: 10.344827586207pt;" aria-label="Pakistan (239 items)">Pakistan</a>
<a href="https://alethonews.com/tag/palestine/" class="tag-cloud-link tag-link-15271 tag-link-position-56" style="font-size: 19.034482758621pt;" aria-label="Palestine (4,363 items)">Palestine</a>
<a href="https://alethonews.com/tag/press-tv/" class="tag-cloud-link tag-link-1414538 tag-link-position-57" style="font-size: 8.2758620689655pt;" aria-label="Press TV (120 items)">Press TV</a>
<a href="https://alethonews.com/tag/qatar/" class="tag-cloud-link tag-link-140390 tag-link-position-58" style="font-size: 9.7241379310345pt;" aria-label="Qatar (192 items)">Qatar</a>
<a href="https://alethonews.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-59" style="font-size: 17.034482758621pt;" aria-label="Russia (2,232 items)">Russia</a>
<a href="https://alethonews.com/tag/sanctions-against-iran/" class="tag-cloud-link tag-link-6801083 tag-link-position-60" style="font-size: 13.724137931034pt;" aria-label="Sanctions against Iran (733 items)">Sanctions against Iran</a>
<a href="https://alethonews.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-61" style="font-size: 14.965517241379pt;" aria-label="Saudi Arabia (1,129 items)">Saudi Arabia</a>
<a href="https://alethonews.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-62" style="font-size: 17.931034482759pt;" aria-label="Syria (2,985 items)">Syria</a>
<a href="https://alethonews.com/tag/the-guardian/" class="tag-cloud-link tag-link-97838 tag-link-position-63" style="font-size: 9.7931034482759pt;" aria-label="The Guardian (198 items)">The Guardian</a>
<a href="https://alethonews.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-64" style="font-size: 14pt;" aria-label="Turkey (804 items)">Turkey</a>
<a href="https://alethonews.com/tag/uae/" class="tag-cloud-link tag-link-27522 tag-link-position-65" style="font-size: 8.4137931034483pt;" aria-label="UAE (124 items)">UAE</a>
<a href="https://alethonews.com/tag/uk/" class="tag-cloud-link tag-link-8199 tag-link-position-66" style="font-size: 16.965517241379pt;" aria-label="UK (2,199 items)">UK</a>
<a href="https://alethonews.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-67" style="font-size: 14.551724137931pt;" aria-label="Ukraine (985 items)">Ukraine</a>
<a href="https://alethonews.com/tag/united-nations/" class="tag-cloud-link tag-link-59722 tag-link-position-68" style="font-size: 12.137931034483pt;" aria-label="United Nations (433 items)">United Nations</a>
<a href="https://alethonews.com/tag/united-states/" class="tag-cloud-link tag-link-5850 tag-link-position-69" style="font-size: 22pt;" aria-label="United States (11,715 items)">United States</a>
<a href="https://alethonews.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-70" style="font-size: 11.655172413793pt;" aria-label="USA (369 items)">USA</a>
<a href="https://alethonews.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-71" style="font-size: 13.172413793103pt;" aria-label="Venezuela (613 items)">Venezuela</a>
<a href="https://alethonews.com/tag/washington-post/" class="tag-cloud-link tag-link-51173 tag-link-position-72" style="font-size: 11.103448275862pt;" aria-label="Washington Post (310 items)">Washington Post</a>
<a href="https://alethonews.com/tag/west-bank/" class="tag-cloud-link tag-link-242039 tag-link-position-73" style="font-size: 15.241379310345pt;" aria-label="West Bank (1,220 items)">West Bank</a>
<a href="https://alethonews.com/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-74" style="font-size: 12.827586206897pt;" aria-label="Yemen (546 items)">Yemen</a>
<a href="https://alethonews.com/tag/zionism/" class="tag-cloud-link tag-link-47476 tag-link-position-75" style="font-size: 19.931034482759pt;" aria-label="Zionism (5,947 items)">Zionism</a></div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Latest Comments</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Fred V. Squillante" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://theharlotofrevelation.eschatology.press" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/98bb7876e129500393d69369dafdd363?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://theharlotofrevelation.eschatology.press" rel="nofollow">Fred V. Squillante</a> on <a href="https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/#comment-148720">Iraqi cleric Moqtada al-Sadr s&hellip;</a></td></tr><tr><td title="Brian Harry, Australia" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Brian Harry, Austral&hellip; on <a href="https://alethonews.com/2020/01/08/propagandists-ponder-plunging-popularity-propagandawatch/#comment-148719">Propagandists Ponder Plunging&hellip;</a></td></tr><tr><td title="Brian Harry, Australia" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Brian Harry, Austral&hellip; on <a href="https://alethonews.com/2020/01/08/propagandists-ponder-plunging-popularity-propagandawatch/#comment-148718">Propagandists Ponder Plunging&hellip;</a></td></tr><tr><td title="Brian Harry, Australia" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Brian Harry, Austral&hellip; on <a href="https://alethonews.com/2020/01/08/iran-strikes-us-bases-in-iraq-to-avenge-soleimani-vows-to-target-israel-and-all-us-bases-in-the-region/#comment-148717">Iran strikes US bases in Iraq&hellip;</a></td></tr><tr><td title="Brian Harry, Australia" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Brian Harry, Austral&hellip; on <a href="https://alethonews.com/2020/01/08/zarif-iran-informed-iraqi-govt-of-missile-attack-on-us-bases%e2%80%8e/#comment-148716">Zarif: Iran informed Iraqi gov&hellip;</a></td></tr><tr><td title="Brian Harry, Australia" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Brian Harry, Austral&hellip; on <a href="https://alethonews.com/2020/01/08/after-soleimani-killing-suddenly-the-us-is-alone/#comment-148715">After Soleimani Killing Sudden&hellip;</a></td></tr><tr><td title="Brian Harry, Australia" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Brian Harry, Austral&hellip; on <a href="https://alethonews.com/2020/01/08/imam-khamenei-only-a-slap-was-delivered-us-withdrawal-from-region-inevitable/#comment-148714">Imam Khamenei: Only a Slap Was&hellip;</a></td></tr><tr><td title="rediscover911com" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://rediscover911com.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ae755cf13d14cfcf064132c424b1ca1d?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://rediscover911com.wordpress.com" rel="nofollow">rediscover911com</a> on <a href="https://alethonews.com/2020/01/08/after-soleimani-killing-suddenly-the-us-is-alone/#comment-148713">After Soleimani Killing Sudden&hellip;</a></td></tr><tr><td title="carinaragno" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://piazzadcara.wordpress.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/380aa99704a34519e83c3d32734f0c0a?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://piazzadcara.wordpress.com/" rel="nofollow">carinaragno</a> on <a href="https://alethonews.com/2020/01/08/after-soleimani-killing-suddenly-the-us-is-alone/#comment-148709">After Soleimani Killing Sudden&hellip;</a></td></tr><tr><td title="rediscover911com" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://rediscover911com.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ae755cf13d14cfcf064132c424b1ca1d?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://rediscover911com.wordpress.com" rel="nofollow">rediscover911com</a> on <a href="https://alethonews.com/2020/01/08/a-window-for-peace/#comment-148708">A Window for&nbsp;Peace</a></td></tr><tr><td title="rediscover911com" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://rediscover911com.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ae755cf13d14cfcf064132c424b1ca1d?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://rediscover911com.wordpress.com" rel="nofollow">rediscover911com</a> on <a href="https://alethonews.com/2020/01/08/iran-strikes-us-bases-in-iraq-to-avenge-soleimani-vows-to-target-israel-and-all-us-bases-in-the-region/#comment-148706">Iran strikes US bases in Iraq&hellip;</a></td></tr><tr><td title="tsisageya" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/39be4f972002bb9886678981d5482ba5?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">tsisageya on <a href="https://alethonews.com/2020/01/08/a-window-for-peace/#comment-148705">A Window for&nbsp;Peace</a></td></tr><tr><td title="tsisageya" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/39be4f972002bb9886678981d5482ba5?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">tsisageya on <a href="https://alethonews.com/2020/01/07/fm-zarif-irans-reprisal-attack-in-compliance-with-un-charter/#comment-148704">FM Zarif: Iran&#8217;s Reprisa&hellip;</a></td></tr><tr><td title="tsisageya" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/39be4f972002bb9886678981d5482ba5?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">tsisageya on <a href="https://alethonews.com/2020/01/07/fm-zarif-irans-reprisal-attack-in-compliance-with-un-charter/#comment-148703">FM Zarif: Iran&#8217;s Reprisa&hellip;</a></td></tr><tr><td title="roberthstiver" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://roberthstiver.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c36c6435a0d962475d04366f2289a9b6?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://roberthstiver.wordpress.com" rel="nofollow">roberthstiver</a> on <a href="https://alethonews.com/2020/01/07/fm-zarif-irans-reprisal-attack-in-compliance-with-un-charter/#comment-148701">FM Zarif: Iran&#8217;s Reprisa&hellip;</a></td></tr>				</table>
				</li>
  </ul>

  <ul class="rightsub2">
<li id="rss-20" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://alethonews.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://alethonews.com" title="ΑΛΗΘΩΣ">Aletho News</a></h2>
<ul><li><a class='rsswidget' href='https://alethonews.com/2020/01/08/imam-khamenei-only-a-slap-was-delivered-us-withdrawal-from-region-inevitable/' title='Al-Manar | January 8, 2020 Leader of the Islamic Revolution in Iran Imam Sayyed Ali Khamenei said the missiles on US bases in Iraq are only a slap in the face of Washington, stressing that the real retaliation to the assassination of IRGC’s Quds Force General Qassem Suleimani is the US withdrawal from the region. […]'>Imam Khamenei: Only a Slap Was Delivered, US Withdrawal from Region Inevitable</a> <span class="rss-date">January 8, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/' title='© Reuters / Alaa al-Marjani RT | January 8, 2020 Influential Iraqi cleric Moqtada al-Sadr has declared the “crisis” between the US and Iran over, following statements from the two countries’ leaders in the wake of Tuesday’s Iranian strikes on US bases in Iraq. Al-Sadr made his pronouncement on Wednesday after US President Donald Trump […]'>Iraqi cleric Moqtada al-Sadr says crisis over, after Trump &amp; Iran speak</a> <span class="rss-date">January 8, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/08/after-soleimani-killing-suddenly-the-us-is-alone/' title='By Tom Luongo | Gold, Goats, &amp; Guns | January 6, 2020 The silence is deafening. The lack of response from U.S. allies around the world to President Trump’s assassination of Major General Qassem Soleimani tells you things have fundamentally changed. Normally when something like this happens the US has all of its allies lined […]'>After Soleimani Killing Suddenly the US is Alone</a> <span class="rss-date">January 8, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/08/zarif-iran-informed-iraqi-govt-of-missile-attack-on-us-bases%e2%80%8e/' title='Press TV – January 8, 2020 Iranian Foreign Minister says Iran informed the Iraqi government of its retaliatory attack on US bases, reaffirming Tehran’s respect for the sovereignty and territorial integrity of the Arab country. This measure was carried out with the information passed to the Iraqi government and armed forces as confirmed by the […]'>Zarif: Iran informed Iraqi govt. of missile attack on US bases‎</a> <span class="rss-date">January 8, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/08/a-window-for-peace/' title='By Craig Murray | January 8, 2020 There is this morning a chink of light to avoid yet more devastation in the Middle East. Iran’s missile strikes last night were calibrated to satisfy honour while avoiding damage that would trigger automatically the next round. The missiles appear to have been fitted out with very light […]'>A Window for Peace</a> <span class="rss-date">January 8, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/08/iran-strikes-us-bases-in-iraq-to-avenge-soleimani-vows-to-target-israel-and-all-us-bases-in-the-region/' title='Al-Manar | January 8, 2020 The Islamic Republic of Iran began its revenge for the assassination of the martyr Soleimani by launching dozens of ballistic missiles at the US base of Al-Asad in Iraq. The Islamic Revolutionary Guards announced that the process of revenge for the assassination of the martyr Soleimani had started with the […]'>Iran strikes US bases in Iraq to avenge Soleimani, vows to target Israel and all US bases in the region</a> <span class="rss-date">January 8, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/08/propagandists-ponder-plunging-popularity-propagandawatch/' title='Corbett • 01/07/2020 Podcast: Play in new window | Download | Embed Watch this video on BitChute / Minds.com / YouTube This week on #PropagandaWatch we look at how the propagandists are wringing their hands over the plunging popularity of their dinosaur media outlets. SHOW NOTES: A year of media upheaval “The News” is a […]'>Propagandists Ponder Plunging Popularity – #PropagandaWatch</a> <span class="rss-date">January 8, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/07/fm-zarif-irans-reprisal-attack-in-compliance-with-un-charter/' title='Fars News Agency | January 8, 2020 TEHRAN – Iran’s Foreign Minister Mohammad Javad Zarif said his country’s Wednesday missile attacks on Ein Al-Assad falls under the rules of the UN Charter, reminding that Iran has hit the airbase that has been used as the launchpad for assassinating Lieutenant General Qassem Soleimani. “Iran took and […]'>FM Zarif: Iran’s Reprisal Attack in Compliance with UN Charter</a> <span class="rss-date">January 8, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/07/iran-strikes-back-daniel-mcadams-talks-to-rt/' title='Ron Paul Institute | January 7, 2020 Iran fires missiles at at least two US bases in Iraq! What is next? RPI Director Daniel McAdams in an extensive interview as the dramatic events of tonight unfold of Iranian retaliation in Iraq for the US assassination of top anti-ISIS Iranian General Qassim Soleimani. Will Trump’s embrace […]'>Iran Strikes Back! Daniel McAdams talks to RT</a> <span class="rss-date">January 8, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/07/irans-fifth-step-in-suspending-nuclear-commitments-will-not-mean-end-to-jcpoa-araqchi/' title='Iranian Deputy Foreign Minister for Political Affairs Abbas Araqchi Press TV – January 7, 2020 A senior Iranian official says the country’s decision to take the fifth and final step in reducing its commitments under a landmark nuclear deal it clinched with major world powers in 2015 does not mean an end to the accord […]'>Iran’s fifth step in suspending nuclear commitments will not mean end to JCPOA: Araqchi</a> <span class="rss-date">January 7, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/07/uk-defence-secretary-reserves-the-right-to-strike-iran/' title='Ben Wallace in a combative mood in the House of Commons Press TV – January 7, 2020 British defence secretary, Ben Wallace, has put up a spirited defence of the US decision to assassinate Iranian Quds force General Qassem Soleimani in a terrorist-style drone strike outside Baghdad airport. Delivering a statement in the House of […]'>UK defence secretary ‘reserves the right’ to ‘strike’ Iran</a> <span class="rss-date">January 7, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/07/turkey-russia-iran-officials-discuss-latest-developments-in-region/' title='Russian Defence Minister Sergey Shoygu [Wikipedia] MEMO | January 7, 2020 Senior officials from Turkey, Russia and Iran discussed the latest developments in the Middle East and North Africa region yesterday. The Russian Ministry of Defence said the country’s Defence Minister Sergey Shoygu discussed the developments in the Middle East and Libya during a telep [&hellip;]'>Turkey, Russia, Iran officials discuss latest developments in region</a> <span class="rss-date">January 7, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/07/canada-says-some-troops-in-iraq-to-be-moved-temporarily-to-kuwait-for-safety/' title='MEMO | January 7, 2020 Some of Canada’s 500 military personnel based in Iraq will be temporarily moved to Kuwait for safety reasons, the country’s top military official said on Tuesday, due to fears of possible retaliation thereafter a US drone strike on Iran’s top military commander, reports Reuters. General Jonathan Vance, chief of the […]'>Canada says some troops in Iraq to be moved temporarily to Kuwait for safety</a> <span class="rss-date">January 7, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/07/iraq-pm-confirms-receiving-signed-us-pullout-letter/' title='Press TV – January 7, 2020 Amid confusion over a reported US letter to Iraq announcing the steps its military would take to move out of Iraq, Prime Minister Adel Abdul Mahdi confirms that Baghdad has actually received “signed and translated” copies from the US Army concerning the withdrawal. In a televised cabinet meeting on […]'>Iraq PM confirms receiving ‘signed’ US pullout letter</a> <span class="rss-date">January 7, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/07/iranian-mps-declare-all-of-us-military-terrorist-entity-after-general-soleimani-killing/' title='Soldiers from the 82nd Airborne Division wait for Middle East deployment © Global Look Press / Timothy L. Hale / Source: ZUMAPRESS.com RT | January 7, 2020 The US Armed Forces are now regarded as a terrorist organization under an urgent motion by Iranian lawmakers, who earlier branded the assassination of the Quds Force commander […]'>Iranian MPs declare all of US military ‘terrorist entity’ after General Soleimani killing</a> <span class="rss-date">January 7, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/07/yemens-ansarullah-were-partaking-in-regional-drive-to-boot-us-forces-out/' title='Al-Mayadeen TV – 05/01/2020 Member of Ansarullah’s Political Council, Mohammad al-Bakhiti, says the Yemeni movement is partaking in the region-wide response to Iranian General Soleimani’s assassination by the US military. Bakhiti says the regional response is aimed at driving all US forces out of the region. Transcript: – the coming days will bring huge chan [&hellip;]'>Yemen’s Ansarullah: We’re partaking in regional drive to boot US forces out</a> <span class="rss-date">January 7, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/07/cloud-extraction-firms-are-offering-your-most-personal-data-to-the-government-with-little-oversight/' title='By Mohamed Elmaazi – Sputnik – January 7, 2020 A UK civil liberties charity says surveillance technology firms offer the ability to access and copy vast amounts of personal data, including from social media accounts, emails, messenger programmes, health monitors, and many more applications, all without any clear legal guidelines Privacy International is soun [&hellip;]'>Cloud Extraction Firms Are Offering Your Most Personal Data to the Government With Little Oversight</a> <span class="rss-date">January 7, 2020</span></li><li><a class='rsswidget' href='https://alethonews.com/2020/01/07/immoral-injury/' title='By Kiask | Ken’s Blog | January 6, 2020 I recently attended a panel entitled “Coming Home: Dialogues on the Moral, Psychological, and Spiritual Impacts of War”. The event was about the invisible scars many veterans bear long after he or she experienced the horrors of war. How the scars were inflicted and how the […]'>Immoral Injury</a> <span class="rss-date">January 7, 2020</span></li></ul></li>
<li id="rss-34" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://israelpalestinenews.org/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://israelpalestinenews.org" title="An essential compilation of news and analysis about Palestine, Israel, and related topics">If Americans Knew</a></h2>
<ul><li><a class='rsswidget' href='https://israelpalestinenews.org/timeline-of-us-iran-conflict-1953-through-present/' title='In the interest of understanding recent events, we have quickly put together a partial timeline of US-Iran relations, beginning in 1953 through the present.  The post Timeline of US-Iran conflict: 1953 through Present appeared first on If Americans Knew Blog. '>Timeline of US-Iran conflict: 1953 through Present</a> <span class="rss-date">January 8, 2020</span></li><li><a class='rsswidget' href='https://israelpalestinenews.org/former-intelligence-officials-us-drone-attack-on-iran-motivated-by-israel/' title='“We write with a sense of urgency suggesting you avoid doubling down on catastrophe,” VIPS (Veteran Intelligence Professionals for Sanity) tells Donald Trump in its latest memo to the president... &quot;It is time to call a spade a spade. The country expecting to benefit most from hostilities between Iran and the U.S. is Israel...&quot; The post Former intel [&hellip;]'>Former intelligence officials: US drone attack on Iran motivated by Israel</a> <span class="rss-date">January 5, 2020</span></li><li><a class='rsswidget' href='https://israelpalestinenews.org/israel-systematically-poisoning-one-million-palestinian-children/' title='Gaza has become &quot;uninhabitable,&quot; not because of ecological disaster or Palestinian poor stewardship of the land, but because Israel chooses to destroy it by every means – poisoning, starvation, disease, poverty, medical neglect, and invasion – while the world stands silent. The post Israel is systematically poisoning one million Palestinian childre [&hellip;]'>Israel is systematically poisoning one million Palestinian children</a> <span class="rss-date">January 3, 2020</span></li></ul></li>
<li id="rss-38" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://gilad.online/writings?format=rss" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://gilad.online/writings/" title="">Gilad Atzmon</a></h2>
<ul><li><a class='rsswidget' href='https://gilad.online/writings/2020/1/8/clausewitz-trump-and-soleimani' title='The USA won’t be the first superpower to be destroyed by Zion. The problem   is that a regional war involving America and Israel could make Extinction   Rebellion irrelevant as these two destructive powers could reduce our   planet to dust in order to save their current leaders from their escalating   legal complications.  '>Clausewitz, Trump and Soleimani</a> <span class="rss-date">January 8, 2020</span></li></ul></li>
<li id="rss-35" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://notalotofpeopleknowthat.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://notalotofpeopleknowthat.wordpress.com" title="“We do not believe any group of men adequate enough or wise enough to operate without scrutiny or without criticism. We know that the only way to avoid error is to detect it, that the only way to detect it is to be free to inquire. We know that in secrecy error undetected will flourish and subvert”.  - J Robert Oppenheimer.">Not A Lot Of People Know That</a></h2>
<ul><li><a class='rsswidget' href='https://notalotofpeopleknowthat.wordpress.com/2020/01/06/why-australia-wont-shut-its-coal-industry/' title='By Paul Homewood    Articles like this one from the Telegraph could have appeared, and probably have, in any newspaper in the last few days:   For decades, coal mining has been a cornerstone of the Australian economy: it is an industry worth $70bn (£53.6bn) that employs tens of thousands of people.  But as devastating […]'>Why Australia Won’t Shut Its Coal Industry</a> <span class="rss-date">January 6, 2020</span></li><li><a class='rsswidget' href='https://notalotofpeopleknowthat.wordpress.com/2020/01/06/australia-bushfires-is-blaming-greens-a-conspiracy-theory/' title='By Paul Homewood   There have been concerted efforts by greens to counter allegations that poor forest management enforced by green ideology has been one of the major factors behind the severity of the Australian fires. These attempts to cover up the reality on the ground have been readily trumpeted by the likes of Richard […]'>Australia Bushfires – Is Blaming Greens a Conspiracy Theory?</a> <span class="rss-date">January 6, 2020</span></li><li><a class='rsswidget' href='https://notalotofpeopleknowthat.wordpress.com/2020/01/05/the-role-of-distributed-generation-in-the-uk-blackout-of-9-august-2019/' title='By Paul Homewood   John Constable has taken a closer look at the final reports into last summer’s blackouts. Hidden away is the critical role played by embedded generation, typically wind and solar farms. John’s post is pretty technical, but the take home message is that the loss of this embedded generation was much greater […]'>The Role of Distributed Generation in the UK Blackout of 9 August 2019</a> <span class="rss-date">January 5, 2020</span></li></ul></li>
<li id="linkcat-121493" class="widget widget_links"><h2 class="widgettitle">More Links</h2>

	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/channel/UCSRc-wteNLZf3oSEIj5Rsow" title="youtube content cited or embeded at Aletho News">1 Atheo Videos</a></li>
<li><a href="http://www.almanar.com.lb/english/">Al-Manar</a></li>
<li><a href="http://www.imemc.org/">International Middle East Media Center</a></li>
<li><a href="http://www.presstv.ir/">Press TV</a></li>
<li><a href="http://www.palestine-info.co.uk/en/">The Voice of Palestine</a></li>

	</ul>
</li>

<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Contact:</h2>
			<div class="textwidget">atheonews (at) gmail.com
</div>
		</li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">disclaimer</h2>
			<div class="textwidget"><p>This site is provided as a research and reference tool. Although we make every reasonable effort to ensure that the information and data provided at this site are useful, accurate, and current, we cannot guarantee that the information and data provided here will be error-free. By using this site, you assume all responsibility for and risk arising from your use of and reliance upon the contents of this site.</p>
<p>This site and the information available through it do not, and are not intended to constitute legal advice. Should you require legal advice, you should consult your own attorney. </p>
<p>Nothing within this site or linked to by this site constitutes investment advice or medical advice. </p>
<p>Materials accessible from or added to this site by third parties, such as comments posted, are strictly the responsibility of the third party who added such materials or made them accessible and we neither endorse nor undertake to control, monitor, edit or assume responsibility for any such third-party material.</p>
<p>The posting of stories, commentaries, reports, documents and links (embedded or otherwise) on this site does not in any way, shape or form, implied or otherwise, necessarily express or suggest endorsement or support of any of such posted material or parts therein.</p>
<p>The word "alleged" is deemed to occur before the word "fraud." Since the rule of law still applies. To peasants, at least.</p>
<p>Fair Use</p>
<p>This site contains copyrighted material the use of which has not always been specifically authorized by the copyright owner. We are making such material available in our efforts to advance understanding of environmental, political, human rights, economic, democracy, scientific, and social justice issues, etc. We believe this constitutes a 'fair use' of any such copyrighted material as provided for in section 107 of the US Copyright Law. In accordance with Title 17 U.S.C. Section 107, the material on this site is distributed without profit to those who have expressed a prior interest in receiving the included information for research and educational purposes. For more info go to: http://www.law.cornell.edu/uscode/17/107.shtml. If you wish to use copyrighted material from this site for purposes of your own that go beyond 'fair use', you must obtain permission from the copyright owner. </p>
<p>DMCA Contact</p>
<p>This is information for anyone that wishes to challenge our “fair use” of copyrighted material.</p>
<p>If you are a legal copyright holder or a designated agent for such and you believe that content residing on or accessible through our website infringes a copyright and falls outside the boundaries of “Fair Use”, please send a notice of infringement by contacting atheonews@gmail.com.</p>
<p>We will respond and take necessary action immediately.</p>
<p>If notice is given of an alleged copyright violation we will act expeditiously to remove or disable access to the material(s) in question.</p>
<p>All 3rd party material posted on this website is copyright the respective owners / authors. Aletho News makes no claim of copyright on such material.</p>
</div>
		</li>
  </ul>
</div>
</div>

      
<div id="footer">
	<h2 class="hide">Site info</h2>
	<span>Aletho News</span><br />
	 <a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
</div>


    </div>

  </div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202002y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-98bb7876e129500393d69369dafdd363">
	</div>
	<div class="grofile-hash-map-61db5c9855a24908216d93b590923ae6">
	</div>
	<div class="grofile-hash-map-ae755cf13d14cfcf064132c424b1ca1d">
	</div>
	<div class="grofile-hash-map-380aa99704a34519e83c3d32734f0c0a">
	</div>
	<div class="grofile-hash-map-39be4f972002bb9886678981d5482ba5">
	</div>
	<div class="grofile-hash-map-c36c6435a0d962475d04366f2289a9b6">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/alethonews.wordpress.com\/public.api\/connect\/?action=request&domain=alethonews.com","logoutURL":"https:\/\/alethonews.wordpress.com\/wp-login.php?action=logout&_wpnonce=213f4569ed","homeURL":"https:\/\/alethonews.com\/","postID":"190015","gravDefault":"retro","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="10703098" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://alethonews.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Aletho News" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a6c09fe35" /><input type="hidden" name="_wp_http_referer" value="/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alethonews.com\/2020\/01\/08\/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak\/":190015};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/01/08/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"10703098","siteName":"Aletho News","siteURL":"https:\/\/alethonews.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e49c80b85d64875f3966c3f8eba0b69e?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/andreas04","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falethonews.com%2F2020%2F01%2F08%2Firaqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak%2F&signup_flow=account&domain=alethonews.com","themeURL":"","xhrURL":"https:\/\/alethonews.com\/wp-admin\/admin-ajax.php","nonce":"5d6100357a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1170897bdf\" \/>","referer":"https:\/\/alethonews.com\/2020\/01\/08\/iraqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak\/","canFollow":"1","feedID":"82959919","statusMessage":"","customizeLink":"https:\/\/alethonews.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falethonews.wordpress.com%2F2020%2F01%2F08%2Firaqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak%2F","postID":"190015","shortlink":"https:\/\/wp.me\/pIUmC-NqL","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alethonews.com\/190015","statsLink":"https:\/\/wordpress.com\/stats\/post\/190015\/alethonews.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Andreas04","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,121 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Falethonews.com%2F2020%2F01%2F08%2Firaqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak%2F&signup_flow=account&domain=alethonews.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/alethonews.com\/wp-admin\/admin-ajax.php","nonce":"1ab3781a40","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alethonews.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falethonews.com%2F2020%2F01%2F08%2Firaqi-cleric-moqtada-al-sadr-says-crisis-over-after-trump-iran-speak%2F","blog_id":"10703098","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=10703098&v=wpcom&tz=-7&user_id=0&subd=alethonews","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUe1ugzAMfKEFt5uq0h/THmVKE0MN+aB2Qte3X9CgqiaGtF9xznf22YbboEwMCUOCTsDiSAaHr6qTF3hK+awGl1sKAo56FLhmzHjRwTrkhUzBuGxLshQy0fsiVIyDu1eewhrJkiQYMdjIU2qI7t6Qc8/0xcDSvcnOKaGECi0lCu3sC3bVvq5e4exigaIkUSU0/dyD8PZXxTaX7xm5/REUY5gGbXqF4zSAiTkkG28B5vQveGNT2pZB1FkzeC0JuUQqjshM0/wP7J8VEhdzsiUyiWKYRI9obfkyrB+lK6fl+/xUz6yVXkZzzILusbQF2PLXk3hM6q3awWfpDE1kv8Gfrqkap4lBLprLzZe3iD78+/5wPJ4O9amuu29XWQx4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10703098','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'10703098','v':'wpcom','tz':'-7','user_id':'0','post':'190015','subd':'alethonews'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dnXTdGWnR2JlAsbn5DVl04dnFoLS5NT09hNUd6SWxkW1FrVjRNfkNkM0JUWm0mR1YzV3YwOE5FbDV8Z2NoQWltTi1+a1NEZ35rPzFBRlVTJVNUWnNGZTRDMmRmK3lmMVBhUzc3NUZ8Z1JnbUZVLz9vJTMwWy8sJVpQMFNkcTZYVzVpLFRFTSVbcnE1SzEwYVJBUn5zY2xSUmFyanordHVxVmg3UGtGcnM2NW42U3pfXXlxOEZ0QXdFdHJfLGc4WnBbX0Mwb0FQZHY3UUkwRTJKZzY1NnlqOE1RcERTbERLZG8rSTZiK2VieS1ycWVoNjNwSVZ0bUV6NG09UzFna1pUb3c0fEVnVkZ5PTdvK3RERD9BP010Ry1JVz9Y'}]);
_stq.push([ 'clickTrackerInit', '10703098', '190015' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.161 seconds
	130042 bytes batcached for 300 seconds
-->
