<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Ghoulishly clever psyop pits our own defense mechanisms against us &laquo; Aletho News</title>
<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/andreas04/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://alethonews.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="KTxZ8gScrxSYw-43N4aE6gdNie9Nchw_NfD9d2hn5i8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//alethonews.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Aletho News &raquo; Feed" href="https://alethonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aletho News &raquo; Comments Feed" href="https://alethonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aletho News &raquo; Ghoulishly clever psyop pits our own defense mechanisms against&nbsp;us Comments Feed" href="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.1-alpha-53658"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUdtuAiEQ/aHOTo3RuA9Nv4XLBEeBJQxo+fvixjZbrbYvhMPMuTCD5wRmioViwVAh+eo4CmbyqpCFNEm5QYMRecHfaZ6PJHigkpQ5wozu2r96Xe1QU3a9kglPq/WwG15RV/YWtZ9mAZ1VbiilefoW4mh8tRcfwUCWFXkKc5AFSF41yuDJKdOGwPFveq8t8Q/S4/Bz0sWfVZtqAZfZ3sT+t0RWhaOTB/TFtC9z6+8hqfvwT2hnto76VnvL9Q6FPp5TUrcBrVMmEehn4Bqg7LvXvOD38LbabsbNdtytx8Mn7h7ggA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jtEKgzAMRX/IGITKtoexb3GlK3FpIray3zdOUByyt3vu5YTgZwCvUoIUTBMMPEWSjF5TsgqY3sEo/zS1NRUSihYyO29hHc5vxqDA6rtCKgeAF3c0/lPH8GSNFuP3lx0X6ZHujWtvzl0vjetndXVNhA==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/alethonews.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"266563"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"10703098","siteURL":"https:\/\/alethonews.com","xhrURL":"https:\/\/alethonews.com\/wp-admin\/admin-ajax.php","nonce":"cffd1526f4","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pIUmC-17lp","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEsOwjAMBS+EiYpEKQvEWVpiooQktmyHz+0JK1AXLOfpzbgHw4WqYTWX1BVaYkZoijKHvkGsV9om3bifX2nAuYVY1Qnm2dADk9qK1lavSzZgoefrT/EePRILqn6ML4HRDSssEn3A7p/LaRj3u8NxmKYxvQFnG0na'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alethonews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/" />
<link rel='shortlink' href='https://wp.me/pIUmC-17lp' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falethonews.com%2F2022%2F08%2F06%2Fghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falethonews.com%2F2022%2F08%2F06%2Fghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ghoulishly clever psyop pits our own defense mechanisms against us" />
<meta property="og:url" content="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/" />
<meta property="og:description" content="By Meryl Nass, MD | August 6, 2022 1. Multiple papers now suggest that COVID mRNA vaccines impair not just immunity to COVID, but immunity and immune surveillance overall. The implication is that t…" />
<meta property="article:published_time" content="2022-08-06T20:29:36+00:00" />
<meta property="article:modified_time" content="2022-08-06T20:29:36+00:00" />
<meta property="og:site_name" content="Aletho News" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=200&#038;ts=1659829576" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@Aletho" />
<meta name="twitter:site" content="@Aletho" />
<meta name="twitter:text:title" content="Ghoulishly clever psyop pits our own defense mechanisms against&nbsp;us" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=240" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=114" />
<link rel='openid.server' href='https://alethonews.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alethonews.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alethonews.com/osd.xml" title="Aletho News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'andreas04', amp: false, siteid: 8982, blogid: 10703098, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Aletho News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="ΑΛΗΘΩΣ" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://alethonews.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Meryl Nass, MD | August 6, 2022 1. Multiple papers now suggest that COVID mRNA vaccines impair not just immunity to COVID, but immunity and immune surveillance overall. The implication is that the vaxxed are more susceptible to a variety of infections, and perhaps also to cancer. Immune surveillance is what identifies cancer cells&hellip;" />
</head>

<body class="post-template-default single single-post postid-266563 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
  <div id="container">

<div id="sitetitle">
<h1><a href="https://alethonews.com/" rel="home">Aletho News</a></h1>
<h2>ΑΛΗΘΩΣ</h2>
</div>

<div id="menu">
	</div>

    <div id="content">

      <div id="left">

        
          
              <div id="post-266563" class="entry post-266563 post type-post status-publish format-standard hentry category-aletho-news tag-covid-19-vaccine">

                <h2>Ghoulishly clever psyop pits our own defense mechanisms against&nbsp;us</h2>

                <blockquote>
<h5><a href="https://merylnass.substack.com/p/ghoulishly-clever-psyop-pits-our" target="_blank" rel="noopener"><span style="color:#003366;">By Meryl Nass, MD | August 6, 2022</span></a></h5>
</blockquote>
<p>1. Multiple papers now suggest that COVID mRNA vaccines impair not just immunity to COVID, but immunity and immune surveillance overall.</p>
<p>The implication is that the vaxxed are more susceptible to a variety of infections, and perhaps also to cancer. Immune surveillance is what identifies cancer cells and kills them before they can proliferate.</p>
<p>So, you are vaccinated. The implications of this information are too frightening to be allowed into consciousness. You don&#8217;t need the external censors to suppress this knowledge; you do it automatically with your built-in defense mechanisms.</p>
<p>2. Data from multiple countries now shows that all cause mortality (deaths from everything) are higher in the vaccinated.</p>
<p>This is just as scary, if not more so, than an increased risk of serious infections and cancer. You deny and/or suppress this information, because it simply cannot be allowed to be true.</p>
<p>3. You vaccinated your child. This may have impaired their fertility, increased the cancer risk, etc. etc. etc.</p>
<p>Of all pieces of information that absolutely cannot be allowed to enter your consciousness, let alone be openly discussed in polite company, this one tops all. So you will simply refuse to allow mention of it. Friends whose conversations veer off in this direction must be obliterated. Requiring that all family members and friends be vaccinated protects you from facing those for whom this discussion does not trigger the existential and uncontrollable pain it does for the vaccinated.</p>
<p>And Voila &#8212; you have a controlled and cowed population who have become their own thought police.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-266563" class="share-twitter sd-button share-icon no-text" href="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Ghoulishly%20clever%20psyop%20pits%20our%20own%20defense%20mechanisms%20against%20us&body=https%3A%2F%2Falethonews.com%2F2022%2F08%2F06%2Fghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="fc6eba47c0" data-email-share-track-url="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-266563" class="share-facebook sd-button share-icon no-text" href="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-266563" class="share-skype sd-button share-icon no-text" href="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/?share=skype" target="_blank" title="Click to share on Skype" ><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/?share=pocket" target="_blank" title="Click to share on Pocket" ><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/?share=reddit" target="_blank" title="Click to share on Reddit" ><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-266563" class="share-pinterest sd-button share-icon no-text" href="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-266563" class="share-linkedin sd-button share-icon no-text" href="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		                <p class="meta">

               		<span class="date">
                                        <a href="https://alethonews.com/2022/08/06/">August 6, 2022</a> - <!-- at 2:29 pm -->
                  </span>

									<span class="postedby">
	                  Posted by	               		<a href="https://alethonews.com/author/aletho/" title="Posts by aletho" rel="author">aletho</a> |
	                  <a href="https://alethonews.com/category/aletho-news/" rel="category tag">Aletho News</a>					   | <a href="https://alethonews.com/tag/covid-19-vaccine/" rel="tag">COVID-19 Vaccine</a>									</span>

                  
             		</p>

              </div>

              
	<p>No comments yet.</p>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://alethonews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fc0192ceea" /><input type="hidden" name="_wp_http_referer" value="/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='266563' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75a3ad331f" /></p>
<input type="hidden" name="genseq" value="1659829576" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="231"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
              <p class="pagenav"><a href="https://alethonews.com/2022/08/06/vaccine-deaths-outnumber-covid-deaths-in-u-s-households-two-new-polls-confirm/">&laquo; Previous</a> | </p>

          
        
      </div>

      

<div id="right">
<div class="sidebar-about">
<h2><strong>Featured Video</strong> </h2>
<p><a href="https://swprs.org/the-moon-landing-controversy/" target="_blank" rel="noopener"><img loading="lazy" data-attachment-id="266511" data-permalink="https://alethonews.com/about/apollo-moon-lem-4/" data-orig-file="https://alethonews.files.wordpress.com/2022/08/apollo-moon-lem-4-e1659798275983.webp" data-orig-size="480,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apollo-moon-lem-4" data-image-description="" data-image-caption="" data-medium-file="https://alethonews.files.wordpress.com/2022/08/apollo-moon-lem-4-e1659798275983.webp?w=300" data-large-file="https://alethonews.files.wordpress.com/2022/08/apollo-moon-lem-4-e1659798275983.webp?w=480" class="aligncenter size-full wp-image-266511" src="https://alethonews.files.wordpress.com/2022/08/apollo-moon-lem-4-e1659798275983.webp?w=480&#038;h=270" alt="" width="480" height="270" /></a></p>
<p style="text-align:center;"><strong>A documentary by Italian filmmaker Massimo Mazzucco</strong></p>
<h2 style="text-align:center;"><a href="https://swprs.org/the-moon-landing-controversy/" target="_blank" rel="noopener">The Moon Landing Controversy</a></h2>
<p style="text-align:center;"><a href="https://alethonews.com/category/video/" target="_blank" rel="noopener"><span style="color:#003366;">For more videos go to the Aletho News – Video Category</span></a></p>
<p style="text-align:center;">or go to</p>
<p style="text-align:center;"><a href="http://aletho-news.blogspot.com/2012/01/aletho-news-video-images.html" target="_blank" rel="noopener noreferrer"><span style="color:#003366;">Aletho News Archives &#8211; Video-Images</span></a></p>
<hr />
<hr />
<h2 style="text-align:center;"><strong>From the Archives</strong></h2>
<h2><a href="https://alethonews.com/2020/03/16/beijing-believes-covid-19-is-a-biological-weapon/" target="_blank" rel="noopener">Beijing believes COVID-19 is a biological weapon</a></h2>
<blockquote>
<h5><span style="color:#003366;">By Lucas Leiroz | March 16, 2020</span></h5>
</blockquote>
<p>From conspiracy theory to geopolitical realism, the possibility to treat COVID-19 as a biological weapon has been finally accepted in the public sphere. The recent statement by the Chinese spokesman Zhao Lijian, formally accusing the US of bringing coronavirus to China, has highlighted a series of new opinions about the pandemic.</p>
<p>The hypothesis of biological warfare behind the global pandemic had already been raised by Russian experts some weeks ago. Like any opinion that is slightly different from the official version of Western governments and their media agencies, the thesis was ridiculed and accused of being a “conspiracy theory”. However, as soon as the official spokesman for the Ministry of Foreign Affairs of the second largest economic power on the planet publishes a note attesting to this possibility, it leaves the sphere of “conspiracy theories” to enter the realm of public opinion and official government versions.</p>
<p>In addition to making the explanation of biological warfare official, Zhao Lijian raised important questions about the pandemic data in the USA: “When did patient zero begin in US? How many people are infected? What are the names of the hospitals? It might be US army who brought the epidemic to Wuhan. Be transparent! Make public your data! US owe us an explanation!”</p>
<p>The supreme leader of the Islamic Republic of Iran, Ayatollah Khomeini, ordered on the same day of the declaration of the Chinese Ministry the creation of a unified center of scientific research specialized in the fight against the coronavirus. The motivation, according to the Iranian spiritual and political leader, was motivated by evidence that the pandemic is a biological attack. These are his words: “The establishment of a headquarters to fight the outbreak [of COVID-19] occurs due to the presence of evidence that indicates the possibility of a biological attack, signaling that it is necessary that all coping services [to the coronavirus] be under the command of a unified headquarters”.</p>
<p>In fact, what the mainstream Western media has called a “conspiracy” has been manifested in US defense programs for a long time. We must briefly recall the official document named “<a href="http://www.informationclearinghouse.info/article3249.htm">Rebuilding America’s Defenses</a>”, published by the conservative think tank “Project for a new American Century”, where we can clearly read: “(…) advanced forms of biological warfare that can target specific genotypes may transform biological warfare from the realm of terror to a politically useful tool.”<span style="font-size:16px;"> &#8230; </span><a href="https://alethonews.com/2020/03/16/beijing-believes-covid-19-is-a-biological-weapon/" target="_blank" rel="noopener">continue</a></p>
<hr />
<h2 style="text-align:center;"><strong>Blog Roll<br />
</strong></h2>
</div>

<div class="subcontainer">
  <ul class="rightsub">
<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">Subscribe to Aletho News</label></h2>


			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to receive  new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="10703098"/>
					<input type="hidden" name="source" value="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="15ae817ca5" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Sign me up!					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 2,781 other followers				</div>
						</div>
			
</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visits Since December 2009</h2>
		<ul>
			<li>5,862,069 hits</li>
		</ul>
		</li>
<li id="search-2" class="widget widget_search"><h2 class="widgettitle">Looking for something?</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://alethonews.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://alethonews.com/2022/08/'> August 2022 </option>
	<option value='https://alethonews.com/2022/07/'> July 2022 </option>
	<option value='https://alethonews.com/2022/06/'> June 2022 </option>
	<option value='https://alethonews.com/2022/05/'> May 2022 </option>
	<option value='https://alethonews.com/2022/04/'> April 2022 </option>
	<option value='https://alethonews.com/2022/03/'> March 2022 </option>
	<option value='https://alethonews.com/2022/02/'> February 2022 </option>
	<option value='https://alethonews.com/2022/01/'> January 2022 </option>
	<option value='https://alethonews.com/2021/12/'> December 2021 </option>
	<option value='https://alethonews.com/2021/11/'> November 2021 </option>
	<option value='https://alethonews.com/2021/10/'> October 2021 </option>
	<option value='https://alethonews.com/2021/09/'> September 2021 </option>
	<option value='https://alethonews.com/2021/08/'> August 2021 </option>
	<option value='https://alethonews.com/2021/07/'> July 2021 </option>
	<option value='https://alethonews.com/2021/06/'> June 2021 </option>
	<option value='https://alethonews.com/2021/05/'> May 2021 </option>
	<option value='https://alethonews.com/2021/04/'> April 2021 </option>
	<option value='https://alethonews.com/2021/03/'> March 2021 </option>
	<option value='https://alethonews.com/2021/02/'> February 2021 </option>
	<option value='https://alethonews.com/2021/01/'> January 2021 </option>
	<option value='https://alethonews.com/2020/12/'> December 2020 </option>
	<option value='https://alethonews.com/2020/11/'> November 2020 </option>
	<option value='https://alethonews.com/2020/10/'> October 2020 </option>
	<option value='https://alethonews.com/2020/09/'> September 2020 </option>
	<option value='https://alethonews.com/2020/08/'> August 2020 </option>
	<option value='https://alethonews.com/2020/07/'> July 2020 </option>
	<option value='https://alethonews.com/2020/06/'> June 2020 </option>
	<option value='https://alethonews.com/2020/05/'> May 2020 </option>
	<option value='https://alethonews.com/2020/04/'> April 2020 </option>
	<option value='https://alethonews.com/2020/03/'> March 2020 </option>
	<option value='https://alethonews.com/2020/02/'> February 2020 </option>
	<option value='https://alethonews.com/2020/01/'> January 2020 </option>
	<option value='https://alethonews.com/2019/12/'> December 2019 </option>
	<option value='https://alethonews.com/2019/11/'> November 2019 </option>
	<option value='https://alethonews.com/2019/10/'> October 2019 </option>
	<option value='https://alethonews.com/2019/09/'> September 2019 </option>
	<option value='https://alethonews.com/2019/08/'> August 2019 </option>
	<option value='https://alethonews.com/2019/07/'> July 2019 </option>
	<option value='https://alethonews.com/2019/06/'> June 2019 </option>
	<option value='https://alethonews.com/2019/05/'> May 2019 </option>
	<option value='https://alethonews.com/2019/04/'> April 2019 </option>
	<option value='https://alethonews.com/2019/03/'> March 2019 </option>
	<option value='https://alethonews.com/2019/02/'> February 2019 </option>
	<option value='https://alethonews.com/2019/01/'> January 2019 </option>
	<option value='https://alethonews.com/2018/12/'> December 2018 </option>
	<option value='https://alethonews.com/2018/11/'> November 2018 </option>
	<option value='https://alethonews.com/2018/10/'> October 2018 </option>
	<option value='https://alethonews.com/2018/09/'> September 2018 </option>
	<option value='https://alethonews.com/2018/08/'> August 2018 </option>
	<option value='https://alethonews.com/2018/07/'> July 2018 </option>
	<option value='https://alethonews.com/2018/06/'> June 2018 </option>
	<option value='https://alethonews.com/2018/05/'> May 2018 </option>
	<option value='https://alethonews.com/2018/04/'> April 2018 </option>
	<option value='https://alethonews.com/2018/03/'> March 2018 </option>
	<option value='https://alethonews.com/2018/02/'> February 2018 </option>
	<option value='https://alethonews.com/2018/01/'> January 2018 </option>
	<option value='https://alethonews.com/2017/12/'> December 2017 </option>
	<option value='https://alethonews.com/2017/11/'> November 2017 </option>
	<option value='https://alethonews.com/2017/10/'> October 2017 </option>
	<option value='https://alethonews.com/2017/09/'> September 2017 </option>
	<option value='https://alethonews.com/2017/08/'> August 2017 </option>
	<option value='https://alethonews.com/2017/07/'> July 2017 </option>
	<option value='https://alethonews.com/2017/06/'> June 2017 </option>
	<option value='https://alethonews.com/2017/05/'> May 2017 </option>
	<option value='https://alethonews.com/2017/04/'> April 2017 </option>
	<option value='https://alethonews.com/2017/03/'> March 2017 </option>
	<option value='https://alethonews.com/2017/02/'> February 2017 </option>
	<option value='https://alethonews.com/2017/01/'> January 2017 </option>
	<option value='https://alethonews.com/2016/12/'> December 2016 </option>
	<option value='https://alethonews.com/2016/11/'> November 2016 </option>
	<option value='https://alethonews.com/2016/10/'> October 2016 </option>
	<option value='https://alethonews.com/2016/09/'> September 2016 </option>
	<option value='https://alethonews.com/2016/08/'> August 2016 </option>
	<option value='https://alethonews.com/2016/07/'> July 2016 </option>
	<option value='https://alethonews.com/2016/06/'> June 2016 </option>
	<option value='https://alethonews.com/2016/05/'> May 2016 </option>
	<option value='https://alethonews.com/2016/04/'> April 2016 </option>
	<option value='https://alethonews.com/2016/03/'> March 2016 </option>
	<option value='https://alethonews.com/2016/02/'> February 2016 </option>
	<option value='https://alethonews.com/2016/01/'> January 2016 </option>
	<option value='https://alethonews.com/2015/12/'> December 2015 </option>
	<option value='https://alethonews.com/2015/11/'> November 2015 </option>
	<option value='https://alethonews.com/2015/10/'> October 2015 </option>
	<option value='https://alethonews.com/2015/09/'> September 2015 </option>
	<option value='https://alethonews.com/2015/08/'> August 2015 </option>
	<option value='https://alethonews.com/2015/07/'> July 2015 </option>
	<option value='https://alethonews.com/2015/06/'> June 2015 </option>
	<option value='https://alethonews.com/2015/05/'> May 2015 </option>
	<option value='https://alethonews.com/2015/04/'> April 2015 </option>
	<option value='https://alethonews.com/2015/03/'> March 2015 </option>
	<option value='https://alethonews.com/2015/02/'> February 2015 </option>
	<option value='https://alethonews.com/2015/01/'> January 2015 </option>
	<option value='https://alethonews.com/2014/12/'> December 2014 </option>
	<option value='https://alethonews.com/2014/11/'> November 2014 </option>
	<option value='https://alethonews.com/2014/10/'> October 2014 </option>
	<option value='https://alethonews.com/2014/09/'> September 2014 </option>
	<option value='https://alethonews.com/2014/08/'> August 2014 </option>
	<option value='https://alethonews.com/2014/07/'> July 2014 </option>
	<option value='https://alethonews.com/2014/06/'> June 2014 </option>
	<option value='https://alethonews.com/2014/05/'> May 2014 </option>
	<option value='https://alethonews.com/2014/04/'> April 2014 </option>
	<option value='https://alethonews.com/2014/03/'> March 2014 </option>
	<option value='https://alethonews.com/2014/02/'> February 2014 </option>
	<option value='https://alethonews.com/2014/01/'> January 2014 </option>
	<option value='https://alethonews.com/2013/12/'> December 2013 </option>
	<option value='https://alethonews.com/2013/11/'> November 2013 </option>
	<option value='https://alethonews.com/2013/10/'> October 2013 </option>
	<option value='https://alethonews.com/2013/09/'> September 2013 </option>
	<option value='https://alethonews.com/2013/08/'> August 2013 </option>
	<option value='https://alethonews.com/2013/07/'> July 2013 </option>
	<option value='https://alethonews.com/2013/06/'> June 2013 </option>
	<option value='https://alethonews.com/2013/05/'> May 2013 </option>
	<option value='https://alethonews.com/2013/04/'> April 2013 </option>
	<option value='https://alethonews.com/2013/03/'> March 2013 </option>
	<option value='https://alethonews.com/2013/02/'> February 2013 </option>
	<option value='https://alethonews.com/2013/01/'> January 2013 </option>
	<option value='https://alethonews.com/2012/12/'> December 2012 </option>
	<option value='https://alethonews.com/2012/11/'> November 2012 </option>
	<option value='https://alethonews.com/2012/10/'> October 2012 </option>
	<option value='https://alethonews.com/2012/09/'> September 2012 </option>
	<option value='https://alethonews.com/2012/08/'> August 2012 </option>
	<option value='https://alethonews.com/2012/07/'> July 2012 </option>
	<option value='https://alethonews.com/2012/06/'> June 2012 </option>
	<option value='https://alethonews.com/2012/05/'> May 2012 </option>
	<option value='https://alethonews.com/2012/04/'> April 2012 </option>
	<option value='https://alethonews.com/2012/03/'> March 2012 </option>
	<option value='https://alethonews.com/2012/02/'> February 2012 </option>
	<option value='https://alethonews.com/2012/01/'> January 2012 </option>
	<option value='https://alethonews.com/2011/12/'> December 2011 </option>
	<option value='https://alethonews.com/2011/11/'> November 2011 </option>
	<option value='https://alethonews.com/2011/10/'> October 2011 </option>
	<option value='https://alethonews.com/2011/09/'> September 2011 </option>
	<option value='https://alethonews.com/2011/08/'> August 2011 </option>
	<option value='https://alethonews.com/2011/07/'> July 2011 </option>
	<option value='https://alethonews.com/2011/06/'> June 2011 </option>
	<option value='https://alethonews.com/2011/05/'> May 2011 </option>
	<option value='https://alethonews.com/2011/04/'> April 2011 </option>
	<option value='https://alethonews.com/2011/03/'> March 2011 </option>
	<option value='https://alethonews.com/2011/02/'> February 2011 </option>
	<option value='https://alethonews.com/2011/01/'> January 2011 </option>
	<option value='https://alethonews.com/2010/12/'> December 2010 </option>
	<option value='https://alethonews.com/2010/11/'> November 2010 </option>
	<option value='https://alethonews.com/2010/10/'> October 2010 </option>
	<option value='https://alethonews.com/2010/09/'> September 2010 </option>
	<option value='https://alethonews.com/2010/08/'> August 2010 </option>
	<option value='https://alethonews.com/2010/07/'> July 2010 </option>
	<option value='https://alethonews.com/2010/06/'> June 2010 </option>
	<option value='https://alethonews.com/2010/05/'> May 2010 </option>
	<option value='https://alethonews.com/2010/04/'> April 2010 </option>
	<option value='https://alethonews.com/2010/03/'> March 2010 </option>
	<option value='https://alethonews.com/2010/02/'> February 2010 </option>
	<option value='https://alethonews.com/2010/01/'> January 2010 </option>
	<option value='https://alethonews.com/2009/12/'> December 2009 </option>
	<option value='https://alethonews.com/2009/11/'> November 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li>
<li id="calendar-3" class="widget widget_calendar"><h2 class="widgettitle">Calendar</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>August 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://alethonews.com/2022/08/01/" aria-label="Posts published on August 1, 2022">1</a></td><td><a href="https://alethonews.com/2022/08/02/" aria-label="Posts published on August 2, 2022">2</a></td><td><a href="https://alethonews.com/2022/08/03/" aria-label="Posts published on August 3, 2022">3</a></td><td><a href="https://alethonews.com/2022/08/04/" aria-label="Posts published on August 4, 2022">4</a></td><td><a href="https://alethonews.com/2022/08/05/" aria-label="Posts published on August 5, 2022">5</a></td><td id="today"><a href="https://alethonews.com/2022/08/06/" aria-label="Posts published on August 6, 2022">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://alethonews.com/2022/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li>
<li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Categories</h2>
<div style="overflow: hidden;"><a href="https://alethonews.com/category/aletho-news/" style="font-size: 110.39414193041%; padding: 1px; margin: 1px;"  title="Aletho News (2005)">Aletho News</a> <a href="https://alethonews.com/category/civil-liberties/" style="font-size: 144.80538627875%; padding: 1px; margin: 1px;"  title="Civil Liberties (6673)">Civil Liberties</a> <a href="https://alethonews.com/category/corruption/" style="font-size: 114.8245527816%; padding: 1px; margin: 1px;"  title="Corruption (2606)">Corruption</a> <a href="https://alethonews.com/category/deception/" style="font-size: 162.20267348142%; padding: 1px; margin: 1px;"  title="Deception (9033)">Deception</a> <a href="https://alethonews.com/category/economics/" style="font-size: 125.02702968351%; padding: 1px; margin: 1px;"  title="Economics (3990)">Economics</a> <a href="https://alethonews.com/category/environmentalism/" style="font-size: 100.58973854924%; padding: 1px; margin: 1px;"  title="Environmentalism (675)">Environmentalism</a> <a href="https://alethonews.com/category/ethnic-cleansing-racism-zionism/" style="font-size: 160.53666207981%; padding: 1px; margin: 1px;"  title="Ethnic Cleansing, Racism, Zionism (8807)">Ethnic Cleansing, Racism, Zionism</a> <a href="https://alethonews.com/category/mainstream-media-warmongering/fake-news/" style="font-size: 108.37428739925%; padding: 1px; margin: 1px;"  title="Fake News (1731)">Fake News</a> <a href="https://alethonews.com/category/false-flag-terrorism/" style="font-size: 106.81885197562%; padding: 1px; margin: 1px;"  title="False Flag Terrorism (1520)">False Flag Terrorism</a> <a href="https://alethonews.com/category/full-spectrum-dominance/" style="font-size: 124.95331236485%; padding: 1px; margin: 1px;"  title="Full Spectrum Dominance (3980)">Full Spectrum Dominance</a> <a href="https://alethonews.com/category/illegal-occupation/" style="font-size: 120.16168665225%; padding: 1px; margin: 1px;"  title="Illegal Occupation (3330)">Illegal Occupation</a> <a href="https://alethonews.com/category/mainstream-media-warmongering/" style="font-size: 137.75801061529%; padding: 1px; margin: 1px;"  title="Mainstream Media, Warmongering (5717)">Mainstream Media, Warmongering</a> <a href="https://alethonews.com/category/malthusian-ideology-phony-scarcity/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Malthusian Ideology, Phony Scarcity (595)">Malthusian Ideology, Phony Scarcity</a> <a href="https://alethonews.com/category/militarism/" style="font-size: 136.99135050128%; padding: 1px; margin: 1px;"  title="Militarism (5613)">Militarism</a> <a href="https://alethonews.com/category/progressive-hypocrite/" style="font-size: 113.70404953804%; padding: 1px; margin: 1px;"  title="Progressive Hypocrite (2454)">Progressive Hypocrite</a> <a href="https://alethonews.com/category/russophobia/" style="font-size: 107.51179477098%; padding: 1px; margin: 1px;"  title="Russophobia (1614)">Russophobia</a> <a href="https://alethonews.com/category/science-and-pseudo-science/" style="font-size: 120.74405346963%; padding: 1px; margin: 1px;"  title="Science and Pseudo-Science (3409)">Science and Pseudo-Science</a> <a href="https://alethonews.com/category/solidarity-and-activism/" style="font-size: 112.81206998231%; padding: 1px; margin: 1px;"  title="Solidarity and Activism (2333)">Solidarity and Activism</a> <a href="https://alethonews.com/category/subjugation-torture/" style="font-size: 123.77383526637%; padding: 1px; margin: 1px;"  title="Subjugation - Torture (3820)">Subjugation - Torture</a> <a href="https://alethonews.com/category/supremacism-social-darwinism/" style="font-size: 101.2826813446%; padding: 1px; margin: 1px;"  title="Supremacism, Social Darwinism (769)">Supremacism, Social Darwinism</a> <a href="https://alethonews.com/category/timeless-or-most-popular/" style="font-size: 175%; padding: 1px; margin: 1px;"  title="Timeless or most popular (10769)">Timeless or most popular</a> <a href="https://alethonews.com/category/video/" style="font-size: 114.95724395518%; padding: 1px; margin: 1px;"  title="Video (2624)">Video</a> <a href="https://alethonews.com/category/war-crimes/" style="font-size: 134.96412423825%; padding: 1px; margin: 1px;"  title="War Crimes (5338)">War Crimes</a> <a href="https://alethonews.com/category/wars-for-israel/" style="font-size: 117.32356988402%; padding: 1px; margin: 1px;"  title="Wars for Israel (2945)">Wars for Israel</a> </div></li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle">Tags</h2>
<a href="https://alethonews.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 8.6896551724138pt;" aria-label="9/11 (187 items)">9/11</a>
<a href="https://alethonews.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-2" style="font-size: 12.48275862069pt;" aria-label="Afghanistan (666 items)">Afghanistan</a>
<a href="https://alethonews.com/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-3" style="font-size: 11.724137931034pt;" aria-label="Africa (509 items)">Africa</a>
<a href="https://alethonews.com/tag/aipac/" class="tag-cloud-link tag-link-339115 tag-link-position-4" style="font-size: 8.4137931034483pt;" aria-label="AIPAC (169 items)">AIPAC</a>
<a href="https://alethonews.com/tag/al-qaeda/" class="tag-cloud-link tag-link-42800 tag-link-position-5" style="font-size: 9.8620689655172pt;" aria-label="al-Qaeda (272 items)">al-Qaeda</a>
<a href="https://alethonews.com/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-6" style="font-size: 8.4137931034483pt;" aria-label="Argentina (170 items)">Argentina</a>
<a href="https://alethonews.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-7" style="font-size: 9.5172413793103pt;" aria-label="Australia (246 items)">Australia</a>
<a href="https://alethonews.com/tag/bbc/" class="tag-cloud-link tag-link-2988 tag-link-position-8" style="font-size: 9.8620689655172pt;" aria-label="BBC (273 items)">BBC</a>
<a href="https://alethonews.com/tag/benjamin-netanyahu/" class="tag-cloud-link tag-link-476192 tag-link-position-9" style="font-size: 10.758620689655pt;" aria-label="Benjamin Netanyahu (369 items)">Benjamin Netanyahu</a>
<a href="https://alethonews.com/tag/brazil/" class="tag-cloud-link tag-link-4390 tag-link-position-10" style="font-size: 8.6896551724138pt;" aria-label="Brazil (186 items)">Brazil</a>
<a href="https://alethonews.com/tag/canada/" class="tag-cloud-link tag-link-2443 tag-link-position-11" style="font-size: 13.241379310345pt;" aria-label="Canada (847 items)">Canada</a>
<a href="https://alethonews.com/tag/central-intelligence-agency/" class="tag-cloud-link tag-link-220564 tag-link-position-12" style="font-size: 11.103448275862pt;" aria-label="Central Intelligence Agency (412 items)">Central Intelligence Agency</a>
<a href="https://alethonews.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-13" style="font-size: 12.344827586207pt;" aria-label="China (623 items)">China</a>
<a href="https://alethonews.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-14" style="font-size: 14.48275862069pt;" aria-label="CIA (1,282 items)">CIA</a>
<a href="https://alethonews.com/tag/cnn/" class="tag-cloud-link tag-link-55758 tag-link-position-15" style="font-size: 9.2413793103448pt;" aria-label="CNN (222 items)">CNN</a>
<a href="https://alethonews.com/tag/colombia/" class="tag-cloud-link tag-link-21691 tag-link-position-16" style="font-size: 8.551724137931pt;" aria-label="Colombia (177 items)">Colombia</a>
<a href="https://alethonews.com/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-17" style="font-size: 15.310344827586pt;" aria-label="Covid-19 (1,692 items)">Covid-19</a>
<a href="https://alethonews.com/tag/covid-19-vaccine/" class="tag-cloud-link tag-link-696137869 tag-link-position-18" style="font-size: 15.310344827586pt;" aria-label="COVID-19 Vaccine (1,686 items)">COVID-19 Vaccine</a>
<a href="https://alethonews.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-19" style="font-size: 8.6206896551724pt;" aria-label="Da’esh (182 items)">Da’esh</a>
<a href="https://alethonews.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-20" style="font-size: 9.8620689655172pt;" aria-label="Donald Trump (275 items)">Donald Trump</a>
<a href="https://alethonews.com/tag/egypt/" class="tag-cloud-link tag-link-14644 tag-link-position-21" style="font-size: 11.379310344828pt;" aria-label="Egypt (460 items)">Egypt</a>
<a href="https://alethonews.com/tag/european-union/" class="tag-cloud-link tag-link-46740 tag-link-position-22" style="font-size: 14.896551724138pt;" aria-label="European Union (1,489 items)">European Union</a>
<a href="https://alethonews.com/tag/facebook/" class="tag-cloud-link tag-link-81819 tag-link-position-23" style="font-size: 10.551724137931pt;" aria-label="Facebook (345 items)">Facebook</a>
<a href="https://alethonews.com/tag/fbi/" class="tag-cloud-link tag-link-68079 tag-link-position-24" style="font-size: 12.137931034483pt;" aria-label="FBI (591 items)">FBI</a>
<a href="https://alethonews.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-25" style="font-size: 13.310344827586pt;" aria-label="France (877 items)">France</a>
<a href="https://alethonews.com/tag/gaza/" class="tag-cloud-link tag-link-239229 tag-link-position-26" style="font-size: 13.51724137931pt;" aria-label="Gaza (931 items)">Gaza</a>
<a href="https://alethonews.com/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-27" style="font-size: 11.172413793103pt;" aria-label="Germany (422 items)">Germany</a>
<a href="https://alethonews.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-28" style="font-size: 9.3793103448276pt;" aria-label="Google (235 items)">Google</a>
<a href="https://alethonews.com/tag/hamas/" class="tag-cloud-link tag-link-55270 tag-link-position-29" style="font-size: 11.172413793103pt;" aria-label="Hamas (421 items)">Hamas</a>
<a href="https://alethonews.com/tag/hebron/" class="tag-cloud-link tag-link-358691 tag-link-position-30" style="font-size: 9.7241379310345pt;" aria-label="Hebron (262 items)">Hebron</a>
<a href="https://alethonews.com/tag/hezbollah/" class="tag-cloud-link tag-link-239228 tag-link-position-31" style="font-size: 11.51724137931pt;" aria-label="Hezbollah (483 items)">Hezbollah</a>
<a href="https://alethonews.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-32" style="font-size: 12.413793103448pt;" aria-label="Hillary Clinton (645 items)">Hillary Clinton</a>
<a href="https://alethonews.com/tag/human-rights/" class="tag-cloud-link tag-link-2720 tag-link-position-33" style="font-size: 19.379310344828pt;" aria-label="Human rights (6,565 items)">Human rights</a>
<a href="https://alethonews.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-34" style="font-size: 10.137931034483pt;" aria-label="India (298 items)">India</a>
<a href="https://alethonews.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-35" style="font-size: 15.862068965517pt;" aria-label="Iran (2,023 items)">Iran</a>
<a href="https://alethonews.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-36" style="font-size: 13.586206896552pt;" aria-label="Iraq (945 items)">Iraq</a>
<a href="https://alethonews.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-37" style="font-size: 10.896551724138pt;" aria-label="ISIS (387 items)">ISIS</a>
<a href="https://alethonews.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-38" style="font-size: 19.586206896552pt;" aria-label="Israel (7,067 items)">Israel</a>
<a href="https://alethonews.com/tag/israeli-settlement/" class="tag-cloud-link tag-link-2099612 tag-link-position-39" style="font-size: 12.275862068966pt;" aria-label="Israeli settlement (613 items)">Israeli settlement</a>
<a href="https://alethonews.com/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-40" style="font-size: 8.4827586206897pt;" aria-label="Japan (174 items)">Japan</a>
<a href="https://alethonews.com/tag/jerusalem/" class="tag-cloud-link tag-link-27993 tag-link-position-41" style="font-size: 11.51724137931pt;" aria-label="Jerusalem (474 items)">Jerusalem</a>
<a href="https://alethonews.com/tag/joe-biden/" class="tag-cloud-link tag-link-143640 tag-link-position-42" style="font-size: 9.0344827586207pt;" aria-label="Joe Biden (209 items)">Joe Biden</a>
<a href="https://alethonews.com/tag/korea/" class="tag-cloud-link tag-link-3956 tag-link-position-43" style="font-size: 8.2758620689655pt;" aria-label="Korea (162 items)">Korea</a>
<a href="https://alethonews.com/tag/latin-america/" class="tag-cloud-link tag-link-5839 tag-link-position-44" style="font-size: 14.206896551724pt;" aria-label="Latin America (1,170 items)">Latin America</a>
<a href="https://alethonews.com/tag/lebanon/" class="tag-cloud-link tag-link-56959 tag-link-position-45" style="font-size: 12pt;" aria-label="Lebanon (566 items)">Lebanon</a>
<a href="https://alethonews.com/tag/libya/" class="tag-cloud-link tag-link-16272 tag-link-position-46" style="font-size: 10.896551724138pt;" aria-label="Libya (384 items)">Libya</a>
<a href="https://alethonews.com/tag/middle-east/" class="tag-cloud-link tag-link-3250 tag-link-position-47" style="font-size: 15.931034482759pt;" aria-label="Middle East (2,102 items)">Middle East</a>
<a href="https://alethonews.com/tag/national-security-agency/" class="tag-cloud-link tag-link-61115 tag-link-position-48" style="font-size: 10.48275862069pt;" aria-label="National Security Agency (339 items)">National Security Agency</a>
<a href="https://alethonews.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-49" style="font-size: 14.896551724138pt;" aria-label="NATO (1,466 items)">NATO</a>
<a href="https://alethonews.com/tag/new-york-times/" class="tag-cloud-link tag-link-33609 tag-link-position-50" style="font-size: 13.51724137931pt;" aria-label="New York Times (927 items)">New York Times</a>
<a href="https://alethonews.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-51" style="font-size: 9.1034482758621pt;" aria-label="North Korea (214 items)">North Korea</a>
<a href="https://alethonews.com/tag/nsa/" class="tag-cloud-link tag-link-29197 tag-link-position-52" style="font-size: 11.034482758621pt;" aria-label="NSA (404 items)">NSA</a>
<a href="https://alethonews.com/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-53" style="font-size: 14.689655172414pt;" aria-label="Obama (1,393 items)">Obama</a>
<a href="https://alethonews.com/tag/pakistan/" class="tag-cloud-link tag-link-3235 tag-link-position-54" style="font-size: 9.8620689655172pt;" aria-label="Pakistan (273 items)">Pakistan</a>
<a href="https://alethonews.com/tag/palestine/" class="tag-cloud-link tag-link-15271 tag-link-position-55" style="font-size: 18.551724137931pt;" aria-label="Palestine (5,017 items)">Palestine</a>
<a href="https://alethonews.com/tag/qatar/" class="tag-cloud-link tag-link-140390 tag-link-position-56" style="font-size: 8.8275862068966pt;" aria-label="Qatar (195 items)">Qatar</a>
<a href="https://alethonews.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-57" style="font-size: 16.965517241379pt;" aria-label="Russia (2,968 items)">Russia</a>
<a href="https://alethonews.com/tag/sanctions-against-iran/" class="tag-cloud-link tag-link-6801083 tag-link-position-58" style="font-size: 13.448275862069pt;" aria-label="Sanctions against Iran (907 items)">Sanctions against Iran</a>
<a href="https://alethonews.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-59" style="font-size: 14.413793103448pt;" aria-label="Saudi Arabia (1,262 items)">Saudi Arabia</a>
<a href="https://alethonews.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-60" style="font-size: 17.241379310345pt;" aria-label="Syria (3,242 items)">Syria</a>
<a href="https://alethonews.com/tag/the-guardian/" class="tag-cloud-link tag-link-97838 tag-link-position-61" style="font-size: 9.5862068965517pt;" aria-label="The Guardian (249 items)">The Guardian</a>
<a href="https://alethonews.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-62" style="font-size: 13.51724137931pt;" aria-label="Turkey (938 items)">Turkey</a>
<a href="https://alethonews.com/tag/twitter/" class="tag-cloud-link tag-link-599182 tag-link-position-63" style="font-size: 9.1724137931034pt;" aria-label="Twitter (217 items)">Twitter</a>
<a href="https://alethonews.com/tag/uae/" class="tag-cloud-link tag-link-27522 tag-link-position-64" style="font-size: 8.8275862068966pt;" aria-label="UAE (195 items)">UAE</a>
<a href="https://alethonews.com/tag/uk/" class="tag-cloud-link tag-link-8199 tag-link-position-65" style="font-size: 17.241379310345pt;" aria-label="UK (3,245 items)">UK</a>
<a href="https://alethonews.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-66" style="font-size: 15.103448275862pt;" aria-label="Ukraine (1,567 items)">Ukraine</a>
<a href="https://alethonews.com/tag/united-nations/" class="tag-cloud-link tag-link-59722 tag-link-position-67" style="font-size: 11.793103448276pt;" aria-label="United Nations (522 items)">United Nations</a>
<a href="https://alethonews.com/tag/united-states/" class="tag-cloud-link tag-link-5850 tag-link-position-68" style="font-size: 22pt;" aria-label="United States (15,939 items)">United States</a>
<a href="https://alethonews.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-69" style="font-size: 10.758620689655pt;" aria-label="USA (369 items)">USA</a>
<a href="https://alethonews.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-70" style="font-size: 12.689655172414pt;" aria-label="Venezuela (712 items)">Venezuela</a>
<a href="https://alethonews.com/tag/washington-post/" class="tag-cloud-link tag-link-51173 tag-link-position-71" style="font-size: 10.551724137931pt;" aria-label="Washington Post (343 items)">Washington Post</a>
<a href="https://alethonews.com/tag/west-bank/" class="tag-cloud-link tag-link-242039 tag-link-position-72" style="font-size: 14.48275862069pt;" aria-label="West Bank (1,277 items)">West Bank</a>
<a href="https://alethonews.com/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-73" style="font-size: 12.344827586207pt;" aria-label="Yemen (637 items)">Yemen</a>
<a href="https://alethonews.com/tag/youtube/" class="tag-cloud-link tag-link-6567 tag-link-position-74" style="font-size: 8pt;" aria-label="YouTube (147 items)">YouTube</a>
<a href="https://alethonews.com/tag/zionism/" class="tag-cloud-link tag-link-47476 tag-link-position-75" style="font-size: 19.51724137931pt;" aria-label="Zionism (6,919 items)">Zionism</a></li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Recent Comments</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="brianharryaustralia" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">brianharryaustralia on <a href="https://alethonews.com/2022/08/06/vaccine-deaths-outnumber-covid-deaths-in-u-s-households-two-new-polls-confirm/#comment-257925">Vaccine Deaths Outnumber Covid&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2022/08/06/u-s-declares-monkeypox-health-emergency-fda-offers-vaccine-to-some-kids-despite-no-clinical-trials/#comment-257922">U.S. Declares Monkeypox Health&hellip;</a></td></tr><tr><td title="roberthstiver" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://roberthstiver.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c36c6435a0d962475d04366f2289a9b6?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://roberthstiver.wordpress.com" rel="nofollow">roberthstiver</a> on <a href="https://alethonews.com/2022/08/06/kamala-harris-deemed-a-hypocrite-for-brittney-griner-comments/#comment-257890">Kamala Harris Deemed a ‘Hypocr&hellip;</a></td></tr><tr><td title="Pat H." class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/ef0fad43b950ee77a9a3dfac4c51c6ce?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Pat H. on <a href="https://alethonews.com/2022/08/06/kamala-harris-deemed-a-hypocrite-for-brittney-griner-comments/#comment-257840">Kamala Harris Deemed a ‘Hypocr&hellip;</a></td></tr><tr><td title="Amenhotep Sene" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/b1146ba847997f5d003130404bd41a6c?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Amenhotep Sene on <a href="https://alethonews.com/2022/08/06/kamala-harris-deemed-a-hypocrite-for-brittney-griner-comments/#comment-257815">Kamala Harris Deemed a ‘Hypocr&hellip;</a></td></tr><tr><td title="Richard Jones" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/7973aa81950c57b9e79bfd5a0b8ed776?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Richard Jones on <a href="https://alethonews.com/2022/08/05/un-declares-war-on-dangerous-conspiracy-theories-world-is-not-secretly-run-by-elites/#comment-257788">UN declares war on ‘dangerous’&hellip;</a></td></tr><tr><td title="Balthasar Gerards" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/910bf74e982f89151d5a87ab5eae9cf2?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Balthasar Gerards on <a href="https://alethonews.com/2022/08/05/eight-day-strike-over-below-inflation-pay-offer-looms-at-uks-biggest-container-port/#comment-257780">Eight-Day Strike Over Below-In&hellip;</a></td></tr><tr><td title="Pat H" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/ef0fad43b950ee77a9a3dfac4c51c6ce?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Pat H on <a href="https://alethonews.com/2022/08/05/un-declares-war-on-dangerous-conspiracy-theories-world-is-not-secretly-run-by-elites/#comment-257748">UN declares war on ‘dangerous’&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2022/08/05/biden-and-allies-continue-to-put-iran-in-the-crosshairs/#comment-257746">Biden and Allies Continue to P&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2022/08/05/biden-and-allies-continue-to-put-iran-in-the-crosshairs/#comment-257745">Biden and Allies Continue to P&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2022/08/05/young-woman-shares-horrific-side-effects-of-transitioning-wasnt-prepared-to-have-a-hysterectomy/#comment-257743">Young woman shares horrific si&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2022/08/05/the-first-cracks-in-the-biden-zelensky-relationship-appear-but-why-now/#comment-257742">The First Cracks in the Biden-&hellip;</a></td></tr>				</table>
				</li>
  </ul>

  <ul class="rightsub2">
<li id="rss-20" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://alethonews.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://alethonews.com" title="ΑΛΗΘΩΣ">Aletho News</a></h2>
<ul><li><a class='rsswidget' href='https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/' title='By Meryl Nass, MD | August 6, 2022 1. Multiple papers now suggest that COVID mRNA vaccines impair not just immunity to COVID, but immunity and immune surveillance overall. The implication is that the vaxxed are more susceptible to a variety of infections, and perhaps also to cancer. Immune surveillance is what identifies cancer cells […]'>Ghoulishly clever psyop pits our own defense mechanisms against us</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/06/vaccine-deaths-outnumber-covid-deaths-in-u-s-households-two-new-polls-confirm/' title='BY WILL JONES | THE DAILY SCEPTIC | AUGUST 6, 2022 Polls of the U.S. public continue to show that up to twice as many Americans have lost a household member to a Covid vaccine injury as have lost one to Covid. The pooled results of five surveys of the American public, now totalling over […]'>Vaccine Deaths Outnumber Covid Deaths in U.S. Households, Two New Polls Confirm</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/06/u-s-declares-monkeypox-health-emergency-fda-offers-vaccine-to-some-kids-despite-no-clinical-trials/' title='By Megan Redshaw | The Defender | August 5, 2022 The U.S. declared monkeypox a public health emergency to raise awareness and allow for additional funding to fight the disease’s spread, U.S. Department of Health and Human Services Secretary Xavier Becerra said on Thursday. “We’re prepared to take our response to the next level in addressing this virus, and [ [&hellip;]'>U.S. Declares Monkeypox Health Emergency, FDA Offers Vaccine to Some Kids Despite No Clinical Trials</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/06/sanctions-on-russia-irresponsible-adviser-to-brazils-lula-says/' title='Samizdat | August 6, 2022 Celso Amorim, Brazil’s former foreign minister and current foreign policy adviser to presidential frontrunner Luiz Inacio Lula da Silva, has condemned the West’s sanctions on Russia and said that should Lula take office, Brazil would chart a different course. In an interview with Bloomberg published on Friday, Amorim claimed that [… [&hellip;]'>Sanctions on Russia ‘irresponsible’, adviser to Brazil’s Lula says</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/06/the-intricate-fight-for-africa-the-legacy-of-the-soviet-union-vs-western-colonialism/' title='By Ramzy Baroud | MEMO | August 6, 2022 Russian Foreign Minister Sergey Lavrov’s recent tour in Africa was meant to be a game changer, not only in terms of Russia’s relations with the continent, but in the global power struggle involving the US, Europe, China, India, Turkiye and others. Many media reports and analyses […]'>The Intricate Fight for Africa: the Legacy of the Soviet Union vs. Western Colonialism</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/06/russia-reacts-to-bidens-remarks-on-nuclear-talks/' title='Samizdat | August 6, 2022 Russia has not received any concrete proposals to resume talks on replacing the landmark New START (Strategic Arms Reduction Treaty), despite recent remarks by US President Joe Biden on the matter, a senior Russian diplomat said on Friday. He also signaled that the negotiations should be held without any preconditions. […]'>Russia reacts to Biden’s remarks on nuclear talks</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/06/the-us-keeps-reneging-on-arms-control-agreements-so-why-should-russia-trust-joe-bidens-latest-overtures/' title='By Scott Ritter | Samizdat | August 6, 2022 This week, in an address to the Tenth Review Conference for the Treaty on the Non-Proliferation of Nuclear Weapons – which had convened at the United Nations Headquarters in New York – US President Joe Biden made a forceful appeal to Russia regarding the need to resume arms […]'>The US keeps reneging on arms control agreements, so why should Russia trust Joe Biden’s latest overtures?</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/06/ukrainian-strike-in-donetsk-kills-three-civilians-officials/' title='Multiple casualties were reported after a bus was hit by a projectile Samizdat – August 5, 2022 At least three civilians were killed in Ukrainian shelling of northwestern Donetsk, the local territorial defense force claimed on Friday. One of Kiev’s projectiles hit a regular bus carrying people home from work, the authorities said, adding that […]'>Ukrainian strike in Donetsk kills three civilians – officials</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/06/kamala-harris-deemed-a-hypocrite-for-brittney-griner-comments/' title='Samizdat – 06.08.2022 On Thursday, Brittney Griner, the 31-year-old American professional basketball player, was sentenced to nine years in prison after she was convicted of smuggling hash oil, an illegal substance in Russia, into the country. The nine year prison term is one of the strongest punishments possible in Russia for drug charges. U.S. Vice […]'>Kamala Harris Deemed a ‘Hypocrite’ for Brittney Griner Comments</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/06/bank-executive-pushes-personal-carbon-wallets-that-allocate-emission-rights-to-citizens/' title='By Tom Parker | Reclaim The Net | August 5, 2022 A senior executive at the multinational banking and financial services company Rabobank has called for personalized carbon wallets that give individual citizens “emission rights” and allow wealthier citizens to buy emission rights from those who can’t afford to fly. Barbara Baarsma, who is the […]'>Bank executive pushes personal carbon wallets that allocate “emission rights” to citizens</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/05/eight-day-strike-over-below-inflation-pay-offer-looms-at-uks-biggest-container-port/' title='By James Tweedie – Samizdat – 05.08.2022 The bank of England warned on Thursday that the British economy was headed for a recession in the fourth quarter of the year, while think-tank the Resolution Foundation predicted inflation could hit 15 percent by the start of 2023. Dockworkers at the UK’s biggest consumer goods port are […]'>Eight-Day Strike Over Below-Inflation Pay Offer Looms at UK’s Biggest Container Port</a> <span class="rss-date">August 5, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/05/un-declares-war-on-dangerous-conspiracy-theories-world-is-not-secretly-run-by-elites/' title='Free West Media | August 5, 2022 UNESCO says it is seriously concerned about the increase in “disinformation” and “conspiracy theories”. And they plan to put an end to it through a network of informants. “Conspiracy theories can be dangerous,” the UN agency warned. “Often they ignore scientific evidence and polarize society with dire consequences. […] [&hellip;]'>UN declares war on ‘dangerous’ conspiracy theories: ‘World is not secretly run by elites’</a> <span class="rss-date">August 5, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/05/beijing-cancels-meeting-between-chinese-us-defense-officials/' title='Samizdat – August 5, 2022 Beijing has cancelled a meeting between Chinese and US defense officials following US House Speaker Nancy Pelosi’s recent visit to Taiwan. The Chinese Foreign Ministry announced that Beijing has decided to cancel bilateral working meetings between US and Chinese defense officials and halt cooperation between the two countries on mar [&hellip;]'>Beijing Cancels Meeting Between Chinese, US Defense Officials</a> <span class="rss-date">August 5, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/05/israeli-airstrike-kills-5-year-old-palestinian-girl-in-gaza/' title='Defense for Children International – Palestine | August 5, 2022 An Israeli airstrike killed a 5-year-old Palestinian girl in Gaza City today as the Israeli military announced a new military offensive on the Gaza Strip. Alaa Abdullah Riyad Qaddoum, 5, was killed around 4:30 p.m. on August 5 by an Israeli airstrike in the Shuja’iyya […]'>Israeli airstrike kills 5-year-old Palestinian girl in Gaza</a> <span class="rss-date">August 5, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/05/rutherford-institute-challenges-anti-boycott-law-denounces-attempt-by-texas-officials-to-muzzle-political-viewpoints/' title='The Rutherford Institute | August 5, 2022 HOUSTON, Tex. — The Rutherford Institute is denouncing as unconstitutional an attempt by Texas officials to muzzle political viewpoints expressed in the form of boycotts and protests. Weighing in before the Fifth Circuit Court of Appeals in A&amp;R Engineering and Testing, Inc. v. Paxton, Rutherford Institute attorne [&hellip;]'>Rutherford Institute Challenges Anti-Boycott Law, Denounces Attempt by Texas Officials To Muzzle Political Viewpoints</a> <span class="rss-date">August 5, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/05/eight-palestinians-killed-in-israeli-air-strikes-on-gaza/' title='Palestine Information Center – August 5, 2022 GAZA – At least eight people were killed – including an Islamic Jihad commander and a five-year-old child – and 44 were wounded in a series of Israeli aerial strikes on various areas of the Gaza Strip on Friday evening. The Palestinian health ministry in Gaza said at […]'>Eight Palestinians killed in Israeli air strikes on Gaza</a> <span class="rss-date">August 5, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/05/biden-and-allies-continue-to-put-iran-in-the-crosshairs/' title='By Connor Freeman | The Libertarian Institute | August 5, 2022 In addition to escalating brinkmanship with Russia and China, President Joe Biden’s administration is flirting with war against Iran. The clearest evidence of this includes the ever expanding “maximum pressure” sanctions campaign, as well as the development of a U.S.-led, NATO style alliance enci [&hellip;]'>Biden and Allies Continue to Put Iran in the Crosshairs</a> <span class="rss-date">August 5, 2022</span></li><li><a class='rsswidget' href='https://alethonews.com/2022/08/05/us-is-willing-to-sell-weapons-to-turkey-only-with-strings-attached/' title='By Vladimir Platov – New Eastern Outlook – 05.08.2022 Turkish National Defense Minister Hulusi Akar, while answering questions from Anadolu agency journalists, announced negotiations with the United States on the purchase of F-16s to be held on August 15. As the readers may recall, earlier Ankara requested from Washington 40 F-16 fighters of the Block-70 […] [&hellip;]'>US is Willing to Sell Weapons to Turkey Only with Strings Attached</a> <span class="rss-date">August 5, 2022</span></li></ul></li>
<li id="rss-43" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://off-guardian.org/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://off-guardian.org" title="because facts really should be sacred">OffGuardian</a></h2>
<ul><li><a class='rsswidget' href='https://off-guardian.org/2022/08/06/audio-riley-waggaman-on-perspective-with-jesse-zurawell-part-2/' title='Part 2 of Riley Waggaman’s recent interview with Jesse Zurawell on Perspective, discussing his article “Resetting Without Schwab: Russia &amp; the Fourth Industrial Revolution” (published on Unlimited Hangout). Part one of this interview is available here. TNT Radio is a 24/7 internet radio station, available here. You can also listen to back-episodes of Per [&hellip;]'>AUDIO: Riley Waggaman on Perspective with Jesse Zurawell – Part 2</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://off-guardian.org/2022/08/06/denial-and-intolerance-strange-bedfellows/' title='Todd Hayen Are we expected to live the “positive” life? A life of denial? Are we expected to ignore what the thousands of doctors, scientists, researchers, are saying about the vaccines, the effects of resulting starvation, immune system shutdown, food supply interruption, rampant inflation, fuel shortages, and global upheaval? Are we expected to ignore the [&hellip;]'>Denial and Intolerance: Strange Bedfellows</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://off-guardian.org/2022/08/05/the-covid-shell-game/' title='Catte The ‘COVID’ scam was/is a shell game with three parts. The alleged “new virus” The alleged test for the “new virus” The alleged “new disease” caused by the “new virus”. Deft manipulation of these three concepts – like the cups in a carnival sideshow game of pea-and-thimble – is how so many people were …'>The COVID Shell Game</a> <span class="rss-date">August 5, 2022</span></li></ul></li>
<li id="rss-42" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://richieallen.co.uk/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://richieallen.co.uk" title="The BBG not the BBC">Richie Allen</a></h2>
<ul><li><a class='rsswidget' href='https://richieallen.co.uk/a-word-on-the-future-of-the-radio-show/' title='Hi friends. Please take a few minutes to listen to the audio below.'>A Word On The Future Of The Radio Show</a> <span class="rss-date">August 4, 2022</span></li><li><a class='rsswidget' href='https://richieallen.co.uk/boris-johnson-is-gone-but-what-does-it-mean/' title='Boris Johnson has resigned as Prime Minister. You and I both know that it doesn’t matter a damn. Johnson, just like every Prime Minister who preceded him, was nothing but a front man for someone else’s agenda. If you ever needed proof that journalism or investigative journalism is dead, just look at the media coverage ... Read more'>Boris Johnson Is Gone But What Does It Mean?</a> <span class="rss-date">July 7, 2022</span></li><li><a class='rsswidget' href='https://richieallen.co.uk/macy-gray-changing-your-parts-doesnt-make-you-a-woman/' title='R&amp;B legend Macy Gray has said that she doesn’t believe that transgender athletes should be allowed to compete with real women. The singer was speaking to Piers Morgan on his Uncensored show. She said: ‘Just because you go and change your parts doesn’t make you a woman, sorry.’  According to The Mail Online: In an ... Read more'>Macy Gray: “Changing Your Parts Doesn’t Make You A Woman!”</a> <span class="rss-date">July 5, 2022</span></li><li><a class='rsswidget' href='https://richieallen.co.uk/climate-change-qualification-open-to-pupils-in-northern-ireland/' title='From September, secondary school students in Northern Ireland will be offered the opportunity to study for a new qualification in climate change and environmental action. The Department for Education has just approved a new course which is entitled, Reducing Carbon Footprints Through Environmental Action. According to The BBC: The new qualification is awarde [&hellip;]'>Climate Change Qualification Open To Pupils In Northern Ireland</a> <span class="rss-date">July 5, 2022</span></li></ul></li>
<li id="rss-41" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://consentfactory.org/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://consentfactory.org" title="Manufacturing consent for private and public sector clients for over 250 years">Consent Factory</a></h2>
<ul><li><a class='rsswidget' href='https://consentfactory.org/2022/08/06/the-unvaccinated-question-revisited/' title='On 1 September, 1941, Chief of Reich Security Reinhard Heydrich, one of the most fanatical, mass-murdering Nazis, issued a now notorious decree ordering Jews above the age of six to wear an identifying badge in public. The Jewish Badge, a yellow Star of David with the word “Jew” inscribed inside the star, was meant to… Read More The “Unvaccinated” Question ( [&hellip;]'>The “Unvaccinated” Question (Revisited)</a> <span class="rss-date">August 6, 2022</span></li></ul></li>
<li id="rss-34" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://israelpalestinenews.org/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://israelpalestinenews.org" title="News and analysis from diverse sources">If Americans Knew</a></h2>
<ul><li><a class='rsswidget' href='https://israelpalestinenews.org/update-gaza-palestinian-death-toll-15-half-injured-children-israeli-airstrike/' title='Israeli airstrikes have killed 15 Palestinians; at least 140 Palestinians – more than half children, and many women – have been injured, including some who suffered life-threatening wounds. In only two days, Israel has targeted 650 homes and buildings. This is a developing story.'>UPDATE from Gaza: Palestinian death toll reaches 15; half of injured are children</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://israelpalestinenews.org/gaza-israeli-attack-kills-10-palestinians-injures-48/' title='Israel initiated airstrikes on Gaza residential neighborhoods Friday, with deadly results. This is a developing story.'>Gaza: Israeli attack kills 10 Palestinians, injures 48</a> <span class="rss-date">August 6, 2022</span></li><li><a class='rsswidget' href='https://israelpalestinenews.org/israeli-soldiers-kill-teen-injure-man-abduct-jenin-dirar-al-kafrini/' title='Dirar al-Kafrini was killed when Israeli soldiers shot him with an expanding bullet, as part of a larger operation in the Jenin refugee camp.'>Israeli Soldiers Kill Teen, Injure Young Man, Abduct Two, in Jenin invasion</a> <span class="rss-date">August 2, 2022</span></li></ul></li>
<li id="rss-35" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://notalotofpeopleknowthat.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://notalotofpeopleknowthat.wordpress.com" title="“We do not believe any group of men adequate enough or wise enough to operate without scrutiny or without criticism. We know that the only way to avoid error is to detect it, that the only way to detect it is to be free to inquire. We know that in secrecy error undetected will flourish and subvert”.  - J Robert Oppenheimer.">Not A Lot Of People Know That</a></h2>
<ul><li><a class='rsswidget' href='https://notalotofpeopleknowthat.wordpress.com/2022/08/05/sadly-we-cannot-afford-net-zero-right-now-we-have-to-put-britain-first-john-longworth/' title='By Paul Homewood And in a similar vein from another leading Brexiteer:       Like all revolutions Brexit was not completed the moment it took place and no doubt the battle will go on and on. We have seen this before in our long island history and outcomes are never pre-ordained but require effort. […]'>Sadly we cannot afford Net Zero right now – we HAVE to put Britain first – JOHN LONGWORTH</a> <span class="rss-date">August 5, 2022</span></li><li><a class='rsswidget' href='https://notalotofpeopleknowthat.wordpress.com/2022/08/05/rationing-is-back-and-britains-authoritarian-greens-are-delighted/' title='By Paul Homewood There are two articles out this week, telling the real truth about the suicidal pursuit of Net Zero. It is no coincidence they are both written by leading Brexiteers. This one is from David Frost:       Reset the diary. A new crisis is incoming. We were all set for an […]'>Rationing is back – and Britain’s authoritarian greens are delighted</a> <span class="rss-date">August 5, 2022</span></li><li><a class='rsswidget' href='https://notalotofpeopleknowthat.wordpress.com/2022/08/05/shut-down-animal-farming-monbiot/' title='By Paul Homewood   Potty Monbiot is at it again:     https://twitter.com/echo_chamberz/status/1554523185906733056?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1554552920317706241%7Ctwgr%5E31839e62e2d78cf1e22215af2647df5cae652075%7Ctwcon%5Es3_&amp;ref_url=https%3A%2F%2Fwww.climatedepot.com%2F2022%2F08%2F03%2Fuk-environmental-activist-urges-shutting-do [&hellip;]'>“Shut Down Animal Farming”–Monbiot</a> <span class="rss-date">August 5, 2022</span></li><li><a class='rsswidget' href='https://notalotofpeopleknowthat.wordpress.com/2022/08/05/flashback-met-office-predict-wet-uk-summers/' title='By Paul Homewood The Met Office has been busy trying to convince people that this year’s drought is linked to global warming. But the same clowns were claiming nine years ago that global warming would bring wetter summers:   Britain should brace itself for a continuing trend of soggy summers, according to Met Office scientists, […]'>Flashback –  Met Office Predict Wet UK Summers</a> <span class="rss-date">August 5, 2022</span></li></ul></li>
<li id="rss-44" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://notrickszone.com/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">No Tricks Zone</a></h2>
<ul><li>An error has occurred; the feed is probably down. Try again later.</li></ul></li>
<li id="rss-40" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://sebastianrushworth.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://sebastianrushworth.com/" title="">Sebastian Rushworth M.D.</a></h2>
<ul><li><a class='rsswidget' href='https://sebastianrushworth.com/2022/07/31/do-high-protein-diets-shorten-lifespan/' title='I’ve written quite a lot on this blog about why a high protein diet is the most effective way to rapidly lose weight and achieve an optimal body composition. I’ve also written about how it’s been shown to prevent fractures and muscle loss in elderly people. So it comes as a bit of a fly in the ointment when you hear that “ah yes, … Read more The post Do high [&hellip;]'>Do high protein diets shorten lifespan?</a> <span class="rss-date">July 31, 2022</span></li></ul></li>
<li id="linkcat-121493" class="widget widget_links"><h2 class="widgettitle">More Links</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.almanar.com.lb/english/">Al-Manar</a></li>
<li><a href="http://www.imemc.org/">International Middle East Media Center</a></li>
<li><a href="http://www.presstv.ir/">Press TV</a></li>

	</ul>
</li>

<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Contact:</h2>
			<div class="textwidget">atheonews (at) gmail.com
</div>
		</li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">Disclaimer</h2>
			<div class="textwidget"><p>This site is provided as a research and reference tool. Although we make every reasonable effort to ensure that the information and data provided at this site are useful, accurate, and current, we cannot guarantee that the information and data provided here will be error-free. By using this site, you assume all responsibility for and risk arising from your use of and reliance upon the contents of this site.</p>
<p>This site and the information available through it do not, and are not intended to constitute legal advice. Should you require legal advice, you should consult your own attorney. </p>
<p>Nothing within this site or linked to by this site constitutes investment advice or medical advice. </p>
<p>Materials accessible from or added to this site by third parties, such as comments posted, are strictly the responsibility of the third party who added such materials or made them accessible and we neither endorse nor undertake to control, monitor, edit or assume responsibility for any such third-party material.</p>
<p>The posting of stories, commentaries, reports, documents and links (embedded or otherwise) on this site does not in any way, shape or form, implied or otherwise, necessarily express or suggest endorsement or support of any of such posted material or parts therein.</p>
<p>The word &#8220;alleged&#8221; is deemed to occur before the word &#8220;fraud.&#8221; Since the rule of law still applies. To peasants, at least.</p>
<p>Fair Use</p>
<p>This site contains copyrighted material the use of which has not always been specifically authorized by the copyright owner. We are making such material available in our efforts to advance understanding of environmental, political, human rights, economic, democracy, scientific, and social justice issues, etc. We believe this constitutes a &#8216;fair use&#8217; of any such copyrighted material as provided for in section 107 of the US Copyright Law. In accordance with Title 17 U.S.C. Section 107, the material on this site is distributed without profit to those who have expressed a prior interest in receiving the included information for research and educational purposes. For more info go to: http://www.law.cornell.edu/uscode/17/107.shtml. If you wish to use copyrighted material from this site for purposes of your own that go beyond &#8216;fair use&#8217;, you must obtain permission from the copyright owner. </p>
<p>DMCA Contact</p>
<p>This is information for anyone that wishes to challenge our “fair use” of copyrighted material.</p>
<p>If you are a legal copyright holder or a designated agent for such and you believe that content residing on or accessible through our website infringes a copyright and falls outside the boundaries of “Fair Use”, please send a notice of infringement by contacting atheonews@gmail.com.</p>
<p>We will respond and take necessary action immediately.</p>
<p>If notice is given of an alleged copyright violation we will act expeditiously to remove or disable access to the material(s) in question.</p>
<p>All 3rd party material posted on this website is copyright the respective owners / authors. Aletho News makes no claim of copyright on such material.</p>
</div>
		</li>
  </ul>
</div>
</div>

      
<div id="footer">
	<h2 class="hide">Site info</h2>
	<span>Aletho News</span><br />
	 
</div>


    </div>

  </div>

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/andreas04","blog_id":10703098,"reason_brown":1,"reason_noadverts_plugin":1,"reason_upgrade":1,"reason_blog_safe":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202231z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-61db5c9855a24908216d93b590923ae6">
	</div>
	<div class="grofile-hash-map-c36c6435a0d962475d04366f2289a9b6">
	</div>
	<div class="grofile-hash-map-ef0fad43b950ee77a9a3dfac4c51c6ce">
	</div>
	<div class="grofile-hash-map-b1146ba847997f5d003130404bd41a6c">
	</div>
	<div class="grofile-hash-map-7973aa81950c57b9e79bfd5a0b8ed776">
	</div>
	<div class="grofile-hash-map-910bf74e982f89151d5a87ab5eae9cf2">
	</div>
	<div class="grofile-hash-map-ef0fad43b950ee77a9a3dfac4c51c6ce">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/alethonews.wordpress.com\/public.api\/connect\/?action=request&domain=alethonews.com","logoutURL":"https:\/\/alethonews.wordpress.com\/wp-login.php?action=logout&_wpnonce=10a990ae30","homeURL":"https:\/\/alethonews.com\/","postID":"266563","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-andreas04 actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://alethonews.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Aletho News			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 2,781 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="10703098" />
										<input type="hidden" name="source" value="https://alethonews.com/2022/08/06/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="15ae817ca5" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Falethonews.com%252F2022%252F08%252F06%252Fghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://alethonews.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Aletho News			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://alethonews.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Falethonews.wordpress.com%2F2022%2F08%2F06%2Fghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Falethonews.com%252F2022%252F08%252F06%252Fghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pIUmC-17lp">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/10703098/posts/266563">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alethonews.com\/2022\/08\/06\/ghoulishly-clever-psyop-pits-our-own-defense-mechanisms-against-us\/":266563};
	</script>
								<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/alethonews.com\/wp-admin\/admin-ajax.php","nonce":"58172d2fc1","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alethonews.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falethonews.com%2Fabout%2F","blog_id":"10703098","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=10703098&v=wpcom&tz=-6&user_id=0&subd=alethonews","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkMtuAyEMRX+ojFtNGmkWVT+lIuAkMLxqQx5/XysRUZQF6sr4+t5jCzgXZXKqmCp4BosnZ7BcJs9v8DSKTZXQDi4xBLciw2/DhkedbEDqZpdMaFaGAjI5RgkqwhKuU3RpQOzeO9m/CIOgtgJWO00QNVckealK2qzD0Oo4YlXz9A4/cvJD2NPNbEeXasqNMYDHWmSP6sIgUzILO2hHwEdNLh16/ccidS7yGS+t5L7j18f2c5nnZdnM/g8pkKkv'></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10703098','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'10703098','v':'wpcom','tz':'-6','user_id':'0','post':'266563','subd':'alethonews'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW3RzZ0xuUz1KZC5QQzFGeVh8QlFqZWFMUi1+eGpLTVM9ZkJON21lTXRZRkVjMl0tLzZ5RC9Td2Y9emMwOGRPYX5pL1YxNUh1US9reTM2Ml01R0IxN2N2blhfemhDNzM3NHV6X0ssQ25aTkNTW1YlTWYmQzhrNX5MdzRaOGNRRmFKSmNSc2h6UmRhazduSTJRdHAzazhJbjEsP1RCRkdSS284LkxYV1R4cWxnTH5ESiwuLWVKQVZMVGhmdW1yd0hiRX5oekdIUEl6dllXXUIyeS1Sb3g2JVQ0MmlSNFczWWt6cCxIWltxRENYT2c1RXw3RGRnV2Vjdj9zSnxjXzNyRWZMWFYwdn5SdVBfUWhMZUVoaDUvaFlobGlSRnk1b040QnpIRlkxV3pra1RaUVo9cWV0bUhWa0YmSktVNjRseix8R1JldmpIbkFMK2ExYg=='}]);
_stq.push([ 'clickTrackerInit', '10703098', '266563' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
