<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>UC Irvine Director Of Medical Ethics Placed On &#8216;Investigatory Leave&#8217; Over Challenge To Vaccine Mandate &laquo; Aletho News</title>
<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/andreas04/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://alethonews.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="KTxZ8gScrxSYw-43N4aE6gdNie9Nchw_NfD9d2hn5i8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//alethonews.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Aletho News &raquo; Feed" href="https://alethonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aletho News &raquo; Comments Feed" href="https://alethonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aletho News &raquo; UC Irvine Director Of Medical Ethics Placed On &#8216;Investigatory Leave&#8217; Over Challenge To Vaccine&nbsp;Mandate Comments Feed" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkV1OAzEMhC9E1myRWvqAOEt+rOCSZKPYoeztcVctWopaeIkycb7xyIZjNX4qgkUgd1NTj1QYGiYrGEydWK7U4JkfYIVdmNhVOmxRKw3hYxyH7fAIrlMK4NLk300i12ybgWVO+G1ExacekOHAkDGQxYR5CbQSNdkZm0kYrZ+HTOVvXGtr/QO6HX5JqmYo1Z4i23nqYmKjcBX73xbNCpXIN/DV1E9z0/dc7e/wd7AjhYi6Jv1yvhvBz/tI1TbGudqQ2eiZqWcjb9prWfBrfhm3T5v9ZrffPR++AB69zrc=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jtEKgzAMRX/IGITKtoexb3GlK3FpIray3zdOUByyt3vu5YTgZwCvUoIUTBMMPEWSjF5TsgqY3sEo/zS1NRUSihYyO29hHc5vxqDA6rtCKgeAF3c0/lPH8GSNFuP3lx0X6ZHujWtvzl0vjetndXVNhA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"10703098","siteName":"Aletho News","siteURL":"https:\/\/alethonews.com","siteHost":"alethonews.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e49c80b85d64875f3966c3f8eba0b69e?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/andreas04","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Falethonews.com%252F2021%252F10%252F08%252Fuc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate%252F","themeURL":"","xhrURL":"https:\/\/alethonews.com\/wp-admin\/admin-ajax.php","nonce":"a7c1f68295","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"54b67e144f\" \/>","referer":"https:\/\/alethonews.com\/2021\/10\/08\/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate\/","canFollow":"1","feedID":"82959919","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/alethonews.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falethonews.wordpress.com%2F2021%2F10%2F08%2Fuc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate%2F","postID":"239629","shortlink":"https:\/\/wp.me\/pIUmC-10kZ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alethonews.com\/239629","statsLink":"https:\/\/wordpress.com\/stats\/post\/239629\/alethonews.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Andreas04","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,694 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Falethonews.com%252F2021%252F10%252F08%252Fuc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate%252F\">Log in now.<\/a>","stats":"Stats","notifyNewPosts":"Notify me of new posts","notifyNewPostsDetails":"Receive web and mobile notifications for new posts from this site.","emailNewPosts":"Email me new posts","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=alethonews.com\">here<\/a>.","emailNewComments":"Email me new comments","instantly":"Instantly","daily":"Daily","weekly":"Weekly"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjcEKwjAQRH/IbQxSPYnfUtu1bMhuYnZD7d/bQj1YBE/D8B4zbsrQJzEUc0FdTmqMqt2ITdCD+6ac7hQRqmJZBDEgeaS9xxVyrCOJuoKxMxxgXd21H+slGuSSXvOHkfSxDqgrDM+KZd6iYZK/EjCNZTnc5Btf/fnkL8fW+za8ASssW38='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alethonews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/" />
<link rel='shortlink' href='https://wp.me/pIUmC-10kZ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falethonews.com%2F2021%2F10%2F08%2Fuc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falethonews.com%2F2021%2F10%2F08%2Fuc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="UC Irvine Director Of Medical Ethics Placed On &#8216;Investigatory Leave&#8217; Over Challenge To Vaccine Mandate" />
<meta property="og:url" content="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/" />
<meta property="og:description" content="By Tyler Durden | Zero Hedge | October 7, 2021 The University of California, Irvine has placed their Director of Medical Ethics, Dr. Aaron Kheriaty, on &#8216;investigatory leave&#8217; after he ch…" />
<meta property="article:published_time" content="2021-10-09T04:14:47+00:00" />
<meta property="article:modified_time" content="2021-10-09T04:14:47+00:00" />
<meta property="og:site_name" content="Aletho News" />
<meta property="og:image" content="https://alethonews.files.wordpress.com/2021/10/https-_bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_2fb657e7-e6e2-4d2d-8d00-a1e5b02716d3_1764x1298.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="368" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Aletho" />
<meta name="twitter:site" content="@Aletho" />
<meta name="twitter:text:title" content="UC Irvine Director Of Medical Ethics Placed On &#8216;Investigatory Leave&#8217; Over Challenge To Vaccine&nbsp;Mandate" />
<meta name="twitter:image" content="https://alethonews.files.wordpress.com/2021/10/https-_bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_2fb657e7-e6e2-4d2d-8d00-a1e5b02716d3_1764x1298.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=114" />
<link rel='openid.server' href='https://alethonews.com/?openidserver=1' />
<link rel='openid.delegate' href='https://alethonews.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alethonews.com/osd.xml" title="Aletho News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Aletho News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="ΑΛΗΘΩΣ" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://alethonews.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e49c80b85d64875f3966c3f8eba0b69e?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Tyler Durden | Zero Hedge | October 7, 2021 The University of California, Irvine has placed their Director of Medical Ethics, Dr. Aaron Kheriaty, on &#039;investigatory leave&#039; after he challenged the constitutionality of the UC&#039;s vaccine mandate in regards to individuals who have recovered from Covid and have naturally-acquired immunity. Last month Kheriaty, also a Professor of Psychiatry&hellip;" />
<link rel="amphtml" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/amp/"></head>

<body class="post-template-default single single-post postid-239629 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
  <div id="container">

<div id="sitetitle">
<h1><a href="https://alethonews.com/" rel="home">Aletho News</a></h1>
<h2>ΑΛΗΘΩΣ</h2>
</div>

<div id="menu">
	</div>

    <div id="content">

      <div id="left">

        
          
              <div id="post-239629" class="entry post-239629 post type-post status-publish format-standard hentry category-civil-liberties category-science-and-pseudo-science tag-covid-19-vaccine tag-united-states">

                <h2>UC Irvine Director Of Medical Ethics Placed On &#8216;Investigatory Leave&#8217; Over Challenge To Vaccine&nbsp;Mandate</h2>

                <blockquote>
<h5><a href="https://www.zerohedge.com/covid-19/uc-irvine-director-medical-ethics-placed-investigatory-leave-over-refusal-get-vaxxed" target="_blank" rel="noopener"><span style="color:#003366;">By Tyler Durden | <em>Zero Hedge</em> | October 7, 2021</span></a></h5>
</blockquote>
<p>The University of California, Irvine <strong>has placed their</strong> <strong>Director of Medical Ethics</strong>, <strong>Dr. Aaron Kheriaty, on &#8216;investigatory leave&#8217;</strong> after he challenged the constitutionality of the UC&#8217;s vaccine mandate in regards to individuals who have recovered from Covid and have naturally-acquired immunity.</p>
<p>Last month Kheriaty, also a Professor of Psychiatry at UCI School of Medicine, <a href="https://dockets.justia.com/docket/california/cacdce/8:2021cv01367/829185" rel="">filed</a> a <a href="https://www.aaronkheriaty.com/work" rel="">suit</a> in Federal court over the mandate.</p>
<p>&#8220;<strong>Natural immunity following Covid infection is equal to (indeed, <a href="https://www.medrxiv.org/content/10.1101/2021.08.24.21262415v1.full.pdf" rel="">superior to</a>) vaccine-mediated immunity.</strong> Thus, forcing those with natural immunity to be vaccinated introduces unnecessary risks without commensurate benefits—either to individuals or to the population as a whole—and violates their equal protection rights guaranteed under the Constitution’s 14th Amendment,&#8221; Kheriaty wrote in a Sep. 21 <a href="https://aaronkheriaty.substack.com/p/why-i-am-challenging-in-court-the">blog post</a>.</p>
<p>&#8220;Expert witness <a href="https://07b259f3-7a04-4bc7-8bec-e3a2469917d2.filesusr.com/ugd/b26c37_08df363b3c9243fbbc8332000c1a966e.pdf" rel="">declarations</a> in support of our case include, among <a href="https://07b259f3-7a04-4bc7-8bec-e3a2469917d2.filesusr.com/ugd/b26c37_23704f46bbf948ba8e428ed1d5aec4f8.pdf" rel="">others</a>, a <a href="https://07b259f3-7a04-4bc7-8bec-e3a2469917d2.filesusr.com/ugd/b26c37_2a6c0eb3f66d4a3d80c4fdfb03e06dca.pdf" rel="">declaration</a> from distinguished UC School of Medicine faculty members from infectious disease, microbiology/immunology, cardiology, endocrinology, pediatrics, OB/Gyn, and psychiatry,&#8221; the post continues (<a href="https://aaronkheriaty.substack.com/p/why-i-am-challenging-in-court-the"><em><strong>click here</strong></em></a> to read the rest).</p>
<blockquote><p><em>&#8230;there is now considerable evidence that Covid recovered individuals may be at higher risk of vaccine adverse effects compared to those not previously infected (as seen in studies <a href="https://www.nature.com/articles/s41598-021-96129-6" rel="">here</a>, <a href="https://www.medrxiv.org/content/10.1101/2021.04.15.21252192v1" rel="">here</a>, and <a href="https://www.thelancet.com/journals/laninf/article/PIIS1473-3099(21)00224-3/fulltext" rel="">here</a>, among others). -Dr. Aaron Kheriaty</em></p></blockquote>
<p>In a Wednesday update, Kheriaty writes that <strong>he&#8217;s been placed on &#8216;investigatory leave&#8217; </strong>over his failure to comply with the mandate:</p>
<p><em><a href="https://aaronkheriaty.substack.com/p/legal-update-10521?r=76kom&amp;utm_campaign=post&amp;utm_medium=web&amp;utm_source=">Via Human Flourishing </a></em>:</p>
<p>Here is the latest move by the University of California in response to my <a href="https://aaronkheriaty.substack.com/p/why-i-am-challenging-in-court-the" rel="">lawsuit in Federal court</a> <strong>challenging their vaccine mandate on behalf of Covid-recovered <a href="https://aaronkheriaty.substack.com/p/on-vaccinating-those-with-natural" rel="">individuals with natural immunity</a>.</strong> Last Thursday Sept 30th at 5:03 PM I received this letter from the University informing me that, as of the following morning,<strong> I was being placed on “Investigatory Leave” for my failure to comply with the vaccine mandate.</strong> I was given no opportunity to contact my patients, students, residents, or colleagues and let them know I would disappear for a month. <strong>Rather than waiting for the court to make a ruling on my case, the University has taken preemptive action:</strong></p>
<p><a href="https://www.zerohedge.com/s3/files/inline-images/https%20_bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_2fb657e7-e6e2-4d2d-8d00-a1e5b02716d3_1764x1298.png?itok=fglcE0E9"><img loading="lazy" data-attachment-id="239632" data-permalink="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/https-_bucketeer-e05bbc84-baa3-437e-9518-adb32be77984-s3-amazonaws-com_public_images_2fb657e7-e6e2-4d2d-8d00-a1e5b02716d3_1764x1298/" data-orig-file="https://alethonews.files.wordpress.com/2021/10/https-_bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_2fb657e7-e6e2-4d2d-8d00-a1e5b02716d3_1764x1298.png" data-orig-size="500,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="https _bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_2fb657e7-e6e2-4d2d-8d00-a1e5b02716d3_1764x1298" data-image-description="" data-image-caption="" data-medium-file="https://alethonews.files.wordpress.com/2021/10/https-_bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_2fb657e7-e6e2-4d2d-8d00-a1e5b02716d3_1764x1298.png?w=300" data-large-file="https://alethonews.files.wordpress.com/2021/10/https-_bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_2fb657e7-e6e2-4d2d-8d00-a1e5b02716d3_1764x1298.png?w=500" class="aligncenter size-full wp-image-239632" src="https://alethonews.files.wordpress.com/2021/10/https-_bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_2fb657e7-e6e2-4d2d-8d00-a1e5b02716d3_1764x1298.png?w=500&#038;h=368" alt="" width="500" height="368" srcset="https://alethonews.files.wordpress.com/2021/10/https-_bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_2fb657e7-e6e2-4d2d-8d00-a1e5b02716d3_1764x1298.png 500w, https://alethonews.files.wordpress.com/2021/10/https-_bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_2fb657e7-e6e2-4d2d-8d00-a1e5b02716d3_1764x1298.png?w=150&amp;h=110 150w, https://alethonews.files.wordpress.com/2021/10/https-_bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com_public_images_2fb657e7-e6e2-4d2d-8d00-a1e5b02716d3_1764x1298.png?w=300&amp;h=221 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>You might be thinking, a month of paid leave doesn’t sound so bad. But the language is misleading here<em>, </em>since half of my income from the University comes from clinical revenues generated from seeing my patients, supervising resident clinics, and engaging in weekend and holiday on-call duties. So while on leave my salary is significantly cut. Furthermore, my contract stipulates that I am not able to conduct any patient care outside the University: to see my current patients, or to recoup my losses by moonlighting as a physician elsewhere, would violate the terms of my contract.</p>
<p>It came as no surprise that, since my request for a preliminary injunction was not granted by the court, the University would immediately begin procedures to dismiss me. However, in the complicated legal game of three-dimensional chess I did not anticipate this particular development: the current administrative designation, where I am neither able to work at the University nor permitted to pursue work elsewhere, was not a development I had anticipated. The University may be hoping this pressure will lead me to resign “voluntarily,” which would remove grounds for my lawsuit: if I resign prior to being terminated by the University, I have no legal claim of harm.</p>
<p><strong>I have no intention at this time of resigning, withdrawing my lawsuit, or having an unnecessary medical intervention forced on me</strong>, in spite of these challenging circumstances. You may be wondering about the CA Department of Public Health vaccine mandate mentioned in the University’s letter above: yes, I am subject to <em>two</em> mandates, the UC mandate as a faculty member and the CA State mandate as a healthcare provider. Regarding the latter mandate, <strong>I filed a similar lawsuit in Federal court last Friday against the State Public Health Department</strong>. I will post more later on that case as it develops.</p>
<p>Although this is a challenging time for me and my family, at this time I remain convinced that this course of action is worthwhile. I am grateful for your ongoing encouragement, prayers, and support. I want my readers to know that am taking legal action not primarily for myself, but for all those who have no voice and whose Constitutional rights are being steamrolled by these mandates. As I wrote in my <a href="https://aaronkheriaty.substack.com/p/why-i-am-challenging-in-court-the" rel="">first post</a>:</p>
<blockquote><p>In my position, I came to see the importance of representing those whose voices were silenced, and to insist upon the right of informed consent and informed refusal. <strong>I have nothing personal to gain by this lawsuit and a lot to lose professionally.</strong> In the end, my decision to challenge these mandates came down to this question: How can I continue to call myself a medical ethicist if I fail to do what I am convinced is morally right under pressure?</p></blockquote>
<p>Many of you have asked how you can support me and my efforts to challenge coercive mandates. My first answer is to consider becoming a paid subscriber to this newsletter if you are not already, and share this newsletter with others who are interested in following these issues. In the coming weeks I will be expanding my work on this Substack platform with live podcasts and audience Q&amp;A for paid subscribers.</p>
<blockquote><p>(<a href="https://aaronkheriaty.substack.com/subscribe?utm_campaign=button-below-meta"><em>Subscribe here</em></a>)</p></blockquote>
<p>For those who may wish to contribute more: I serve as Senior Fellow and Director of the Program in Health &amp; Human Flourishing at the <a href="http://www.zephyr.org/" rel="">Zephyr Institute</a> in Palo Alto, California. For the foreseeable future, the Program I direct there will focus on gathering and supporting experts, scholars, and leaders who are questioning various aspects of our response to this pandemic, and who are offering more effective solutions to the challenges we are facing. You can contribute to my work at the Zephyr Institute by making a donation <a href="https://www.zephyr.org/donate" rel="">HERE</a> and specifying that you want your gift to support “Dr. Kheriaty’s work in the Health and Human Flourishing Program.”</p>
<p>This legal fight is important not only to set appropriate limits to vaccine mandates. It is also important for the future that—now in this crucial moment—we refuse to allow our institutions to set dangerous and unjust precedents. Today’s precedents could later facilitate even more coercive mandates and infringements on civil liberties by unelected officials, done during a declared “state of exception” or emergency that has no defined terminus—a dangerous precedent for a democratic society.</p>
<p>I want to thank all of you for being a part of this movement and for engaging with and encouraging my work on this issue. I could not do this without you.</p>
<p style="text-align:center;">*  *  *</p>
<p>Kheriaty&#8217;s situation is similar to that of Canadian ethics professor, Dr. Julie Ponesse, who made headlines last month after filming a now-viral <a href="https://dutytoamericanews.com/2021/09/12/tearful-ethics-professor-delivers-emotional-lesson-on-vaccine-mandates-before-being-placed-on-leave/">tear-filled</a> statement before she was <strong>fired by Huron University College in Ontario</strong>.</p>
<div id="jp-post-flair" class="sharedaddy sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-239629" class="share-twitter sd-button share-icon no-text" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-239629" class="share-facebook sd-button share-icon no-text" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-239629" class="share-skype sd-button share-icon no-text" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-239629" class="share-pinterest sd-button share-icon no-text" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-239629" class="share-linkedin sd-button share-icon no-text" href="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		                <p class="meta">

               		<span class="date">
                                        <a href="https://alethonews.com/2021/10/08/">October 8, 2021</a> - <!-- at 10:14 pm -->
                  </span>

									<span class="postedby">
	                  Posted by	               		<a href="https://alethonews.com/author/aletho/" title="Posts by aletho" rel="author">aletho</a> |
	                  <a href="https://alethonews.com/category/civil-liberties/" rel="category tag">Civil Liberties</a>, <a href="https://alethonews.com/category/science-and-pseudo-science/" rel="category tag">Science and Pseudo-Science</a>					   | <a href="https://alethonews.com/tag/covid-19-vaccine/" rel="tag">COVID-19 Vaccine</a>, <a href="https://alethonews.com/tag/united-states/" rel="tag">United States</a>									</span>

                  
             		</p>

              </div>

              
	<p>No comments yet.</p>


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://alethonews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c155e5a7d8" /><input type="hidden" name="_wp_http_referer" value="/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='239629' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="30d304626a" /></p>
<input type="hidden" name="genseq" value="1633760985" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="15"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
              <p class="pagenav"><a href="https://alethonews.com/2021/10/08/moderna-a-company-in-need-of-a-hail-mary/">&laquo; Previous</a> | </p>

          
        
      </div>

      

<div id="right">
<div class="sidebar-about">
<h2><strong>Featured Video</strong> </h2>
<p><a href="https://alethonews.com/2021/10/08/winning-the-war-against-therapeutic-nihilism/" rel="noopener" target="_blank"><img loading="lazy" data-attachment-id="239550" data-permalink="https://alethonews.com/about/external-content-duckduckgo-188/" data-orig-file="https://alethonews.files.wordpress.com/2021/10/external-content.duckduckgo-e1633700480216.png" data-orig-size="454,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="external-content.duckduckgo" data-image-description="" data-image-caption="" data-medium-file="https://alethonews.files.wordpress.com/2021/10/external-content.duckduckgo-e1633700480216.png?w=300" data-large-file="https://alethonews.files.wordpress.com/2021/10/external-content.duckduckgo-e1633700480216.png?w=454" src="https://alethonews.files.wordpress.com/2021/10/external-content.duckduckgo-e1633700480216.png?w=454&#038;h=255" alt="" width="454" height="255" class="aligncenter size-full wp-image-239550" srcset="https://alethonews.files.wordpress.com/2021/10/external-content.duckduckgo-e1633700480216.png 454w, https://alethonews.files.wordpress.com/2021/10/external-content.duckduckgo-e1633700480216.png?w=150&amp;h=84 150w, https://alethonews.files.wordpress.com/2021/10/external-content.duckduckgo-e1633700480216.png?w=300&amp;h=169 300w" sizes="(max-width: 454px) 100vw, 454px" /></a></p>
<h2 style="text-align:center;"><a href="https://alethonews.com/2021/10/08/winning-the-war-against-therapeutic-nihilism/" rel="noopener" target="_blank">WINNING THE WAR AGAINST THERAPEUTIC NIHILISM</a></h2>
<h2></h2>
<p style="text-align:center;"><a href="https://alethonews.com/category/video/" target="_blank" rel="noopener"><span style="color:#003366;">For more videos go to the Aletho News – Video Category</span></a></p>
<p style="text-align:center;">or go to</p>
<p style="text-align:center;"><a href="http://aletho-news.blogspot.com/2012/01/aletho-news-video-images.html" target="_blank" rel="noopener noreferrer"><span style="color:#003366;">Aletho News Archives &#8211; Video-Images</span></a></p>
<hr />
<h2 style="text-align:center;"><strong>From the Archives</strong></h2>
<h2><a href="https://alethonews.com/2019/05/30/the-vaccine-debate-has-gone-off-the-rails-by-design/" target="_blank" rel="noopener">The Vaccine Debate Has Gone Off the Rails – By Design</a></h2>
<blockquote>
<h5><span style="color:#003366;">By Helen Buyniski | <em>Helen Of Destroy</em> | May 30, 2019</span></h5>
</blockquote>
<p class="p1">US media and government have united to demonize “anti-vax” parents, demanding censorship, fines and even jail for questioning scientific progress. If they wanted to end the “crisis,” they could – but that would defeat the purpose, which is to keep the people divided, fearing and hating a malignant “enemy within” that threatens their beloved children.</p>
<p class="p1">When anti-vax activist Del Bigtree donned a yellow star in a melodramatic show of solidarity with Hasidic Jewish parents being pressured into vaccinating their children under a short-lived emergency law in upstate New York’s Rockland County, many <a href="https://jewishnews.timesofisrael.com/anti-vaccine-activists-use-holocaust-era-yellow-star-to-promote-their-cause/">cringed</a>. Sure, public opinion was against anti-vaxxers, but they weren’t being rounded up and sent away to camps, or fenced into ghettos, or forbidden from operating businesses as Jews were in Nazi Germany.</p>
<p class="p1">Then the <em>Washington Post</em> took Bigtree’s idea and ran with it in a bizarre, overwrought <a href="https://outline.com/pfBTgm">editorial</a> that slammed anti-vax parents as “pro-plague” and called for them to be arrested, fined, and isolated, placed on registries like sex offenders (their comparison, not mine), and… fenced into ghettos (“force isolation on pockets of populations that might have been exposed to the outbreak”). <span style="font-size:16px;">&#8230; </span><a href="https://alethonews.com/2019/05/30/the-vaccine-debate-has-gone-off-the-rails-by-design/" target="_blank" rel="noopener">continue</a></p>
<h2 style="text-align:center;"><strong>Blog Roll<br />
</strong></h2>
</div>

<div class="subcontainer">
  <ul class="rightsub">
<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">Subscribe to Aletho News</label></h2>


			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to receive  new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 2,694 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="10703098"/>
                    <input type="hidden" name="source" value="https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="54b67e144f" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visits Since December 2009</h2>
		<ul>
			<li>5,066,856 hits</li>
		</ul>
		</li>
<li id="search-2" class="widget widget_search"><h2 class="widgettitle">Looking for something?</h2>
<form role="search" method="get" id="searchform" class="searchform" action="https://alethonews.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://alethonews.com/2021/10/'> October 2021 </option>
	<option value='https://alethonews.com/2021/09/'> September 2021 </option>
	<option value='https://alethonews.com/2021/08/'> August 2021 </option>
	<option value='https://alethonews.com/2021/07/'> July 2021 </option>
	<option value='https://alethonews.com/2021/06/'> June 2021 </option>
	<option value='https://alethonews.com/2021/05/'> May 2021 </option>
	<option value='https://alethonews.com/2021/04/'> April 2021 </option>
	<option value='https://alethonews.com/2021/03/'> March 2021 </option>
	<option value='https://alethonews.com/2021/02/'> February 2021 </option>
	<option value='https://alethonews.com/2021/01/'> January 2021 </option>
	<option value='https://alethonews.com/2020/12/'> December 2020 </option>
	<option value='https://alethonews.com/2020/11/'> November 2020 </option>
	<option value='https://alethonews.com/2020/10/'> October 2020 </option>
	<option value='https://alethonews.com/2020/09/'> September 2020 </option>
	<option value='https://alethonews.com/2020/08/'> August 2020 </option>
	<option value='https://alethonews.com/2020/07/'> July 2020 </option>
	<option value='https://alethonews.com/2020/06/'> June 2020 </option>
	<option value='https://alethonews.com/2020/05/'> May 2020 </option>
	<option value='https://alethonews.com/2020/04/'> April 2020 </option>
	<option value='https://alethonews.com/2020/03/'> March 2020 </option>
	<option value='https://alethonews.com/2020/02/'> February 2020 </option>
	<option value='https://alethonews.com/2020/01/'> January 2020 </option>
	<option value='https://alethonews.com/2019/12/'> December 2019 </option>
	<option value='https://alethonews.com/2019/11/'> November 2019 </option>
	<option value='https://alethonews.com/2019/10/'> October 2019 </option>
	<option value='https://alethonews.com/2019/09/'> September 2019 </option>
	<option value='https://alethonews.com/2019/08/'> August 2019 </option>
	<option value='https://alethonews.com/2019/07/'> July 2019 </option>
	<option value='https://alethonews.com/2019/06/'> June 2019 </option>
	<option value='https://alethonews.com/2019/05/'> May 2019 </option>
	<option value='https://alethonews.com/2019/04/'> April 2019 </option>
	<option value='https://alethonews.com/2019/03/'> March 2019 </option>
	<option value='https://alethonews.com/2019/02/'> February 2019 </option>
	<option value='https://alethonews.com/2019/01/'> January 2019 </option>
	<option value='https://alethonews.com/2018/12/'> December 2018 </option>
	<option value='https://alethonews.com/2018/11/'> November 2018 </option>
	<option value='https://alethonews.com/2018/10/'> October 2018 </option>
	<option value='https://alethonews.com/2018/09/'> September 2018 </option>
	<option value='https://alethonews.com/2018/08/'> August 2018 </option>
	<option value='https://alethonews.com/2018/07/'> July 2018 </option>
	<option value='https://alethonews.com/2018/06/'> June 2018 </option>
	<option value='https://alethonews.com/2018/05/'> May 2018 </option>
	<option value='https://alethonews.com/2018/04/'> April 2018 </option>
	<option value='https://alethonews.com/2018/03/'> March 2018 </option>
	<option value='https://alethonews.com/2018/02/'> February 2018 </option>
	<option value='https://alethonews.com/2018/01/'> January 2018 </option>
	<option value='https://alethonews.com/2017/12/'> December 2017 </option>
	<option value='https://alethonews.com/2017/11/'> November 2017 </option>
	<option value='https://alethonews.com/2017/10/'> October 2017 </option>
	<option value='https://alethonews.com/2017/09/'> September 2017 </option>
	<option value='https://alethonews.com/2017/08/'> August 2017 </option>
	<option value='https://alethonews.com/2017/07/'> July 2017 </option>
	<option value='https://alethonews.com/2017/06/'> June 2017 </option>
	<option value='https://alethonews.com/2017/05/'> May 2017 </option>
	<option value='https://alethonews.com/2017/04/'> April 2017 </option>
	<option value='https://alethonews.com/2017/03/'> March 2017 </option>
	<option value='https://alethonews.com/2017/02/'> February 2017 </option>
	<option value='https://alethonews.com/2017/01/'> January 2017 </option>
	<option value='https://alethonews.com/2016/12/'> December 2016 </option>
	<option value='https://alethonews.com/2016/11/'> November 2016 </option>
	<option value='https://alethonews.com/2016/10/'> October 2016 </option>
	<option value='https://alethonews.com/2016/09/'> September 2016 </option>
	<option value='https://alethonews.com/2016/08/'> August 2016 </option>
	<option value='https://alethonews.com/2016/07/'> July 2016 </option>
	<option value='https://alethonews.com/2016/06/'> June 2016 </option>
	<option value='https://alethonews.com/2016/05/'> May 2016 </option>
	<option value='https://alethonews.com/2016/04/'> April 2016 </option>
	<option value='https://alethonews.com/2016/03/'> March 2016 </option>
	<option value='https://alethonews.com/2016/02/'> February 2016 </option>
	<option value='https://alethonews.com/2016/01/'> January 2016 </option>
	<option value='https://alethonews.com/2015/12/'> December 2015 </option>
	<option value='https://alethonews.com/2015/11/'> November 2015 </option>
	<option value='https://alethonews.com/2015/10/'> October 2015 </option>
	<option value='https://alethonews.com/2015/09/'> September 2015 </option>
	<option value='https://alethonews.com/2015/08/'> August 2015 </option>
	<option value='https://alethonews.com/2015/07/'> July 2015 </option>
	<option value='https://alethonews.com/2015/06/'> June 2015 </option>
	<option value='https://alethonews.com/2015/05/'> May 2015 </option>
	<option value='https://alethonews.com/2015/04/'> April 2015 </option>
	<option value='https://alethonews.com/2015/03/'> March 2015 </option>
	<option value='https://alethonews.com/2015/02/'> February 2015 </option>
	<option value='https://alethonews.com/2015/01/'> January 2015 </option>
	<option value='https://alethonews.com/2014/12/'> December 2014 </option>
	<option value='https://alethonews.com/2014/11/'> November 2014 </option>
	<option value='https://alethonews.com/2014/10/'> October 2014 </option>
	<option value='https://alethonews.com/2014/09/'> September 2014 </option>
	<option value='https://alethonews.com/2014/08/'> August 2014 </option>
	<option value='https://alethonews.com/2014/07/'> July 2014 </option>
	<option value='https://alethonews.com/2014/06/'> June 2014 </option>
	<option value='https://alethonews.com/2014/05/'> May 2014 </option>
	<option value='https://alethonews.com/2014/04/'> April 2014 </option>
	<option value='https://alethonews.com/2014/03/'> March 2014 </option>
	<option value='https://alethonews.com/2014/02/'> February 2014 </option>
	<option value='https://alethonews.com/2014/01/'> January 2014 </option>
	<option value='https://alethonews.com/2013/12/'> December 2013 </option>
	<option value='https://alethonews.com/2013/11/'> November 2013 </option>
	<option value='https://alethonews.com/2013/10/'> October 2013 </option>
	<option value='https://alethonews.com/2013/09/'> September 2013 </option>
	<option value='https://alethonews.com/2013/08/'> August 2013 </option>
	<option value='https://alethonews.com/2013/07/'> July 2013 </option>
	<option value='https://alethonews.com/2013/06/'> June 2013 </option>
	<option value='https://alethonews.com/2013/05/'> May 2013 </option>
	<option value='https://alethonews.com/2013/04/'> April 2013 </option>
	<option value='https://alethonews.com/2013/03/'> March 2013 </option>
	<option value='https://alethonews.com/2013/02/'> February 2013 </option>
	<option value='https://alethonews.com/2013/01/'> January 2013 </option>
	<option value='https://alethonews.com/2012/12/'> December 2012 </option>
	<option value='https://alethonews.com/2012/11/'> November 2012 </option>
	<option value='https://alethonews.com/2012/10/'> October 2012 </option>
	<option value='https://alethonews.com/2012/09/'> September 2012 </option>
	<option value='https://alethonews.com/2012/08/'> August 2012 </option>
	<option value='https://alethonews.com/2012/07/'> July 2012 </option>
	<option value='https://alethonews.com/2012/06/'> June 2012 </option>
	<option value='https://alethonews.com/2012/05/'> May 2012 </option>
	<option value='https://alethonews.com/2012/04/'> April 2012 </option>
	<option value='https://alethonews.com/2012/03/'> March 2012 </option>
	<option value='https://alethonews.com/2012/02/'> February 2012 </option>
	<option value='https://alethonews.com/2012/01/'> January 2012 </option>
	<option value='https://alethonews.com/2011/12/'> December 2011 </option>
	<option value='https://alethonews.com/2011/11/'> November 2011 </option>
	<option value='https://alethonews.com/2011/10/'> October 2011 </option>
	<option value='https://alethonews.com/2011/09/'> September 2011 </option>
	<option value='https://alethonews.com/2011/08/'> August 2011 </option>
	<option value='https://alethonews.com/2011/07/'> July 2011 </option>
	<option value='https://alethonews.com/2011/06/'> June 2011 </option>
	<option value='https://alethonews.com/2011/05/'> May 2011 </option>
	<option value='https://alethonews.com/2011/04/'> April 2011 </option>
	<option value='https://alethonews.com/2011/03/'> March 2011 </option>
	<option value='https://alethonews.com/2011/02/'> February 2011 </option>
	<option value='https://alethonews.com/2011/01/'> January 2011 </option>
	<option value='https://alethonews.com/2010/12/'> December 2010 </option>
	<option value='https://alethonews.com/2010/11/'> November 2010 </option>
	<option value='https://alethonews.com/2010/10/'> October 2010 </option>
	<option value='https://alethonews.com/2010/09/'> September 2010 </option>
	<option value='https://alethonews.com/2010/08/'> August 2010 </option>
	<option value='https://alethonews.com/2010/07/'> July 2010 </option>
	<option value='https://alethonews.com/2010/06/'> June 2010 </option>
	<option value='https://alethonews.com/2010/05/'> May 2010 </option>
	<option value='https://alethonews.com/2010/04/'> April 2010 </option>
	<option value='https://alethonews.com/2010/03/'> March 2010 </option>
	<option value='https://alethonews.com/2010/02/'> February 2010 </option>
	<option value='https://alethonews.com/2010/01/'> January 2010 </option>
	<option value='https://alethonews.com/2009/12/'> December 2009 </option>
	<option value='https://alethonews.com/2009/11/'> November 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li>
<li id="calendar-3" class="widget widget_calendar"><h2 class="widgettitle">Calendar</h2>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>October 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://alethonews.com/2021/10/01/" aria-label="Posts published on October 1, 2021">1</a></td><td><a href="https://alethonews.com/2021/10/02/" aria-label="Posts published on October 2, 2021">2</a></td><td><a href="https://alethonews.com/2021/10/03/" aria-label="Posts published on October 3, 2021">3</a></td>
	</tr>
	<tr>
		<td><a href="https://alethonews.com/2021/10/04/" aria-label="Posts published on October 4, 2021">4</a></td><td><a href="https://alethonews.com/2021/10/05/" aria-label="Posts published on October 5, 2021">5</a></td><td><a href="https://alethonews.com/2021/10/06/" aria-label="Posts published on October 6, 2021">6</a></td><td><a href="https://alethonews.com/2021/10/07/" aria-label="Posts published on October 7, 2021">7</a></td><td><a href="https://alethonews.com/2021/10/08/" aria-label="Posts published on October 8, 2021">8</a></td><td id="today">9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://alethonews.com/2021/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li>
<li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Categories</h2>
<div style="overflow: hidden;"><a href="https://alethonews.com/category/aletho-news/" style="font-size: 111.06304747486%; padding: 1px; margin: 1px;"  title="Aletho News (1799)">Aletho News</a> <a href="https://alethonews.com/category/book-review/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Book Review (435)">Book Review</a> <a href="https://alethonews.com/category/civil-liberties/" style="font-size: 143.22212609495%; padding: 1px; margin: 1px;"  title="Civil Liberties (5764)">Civil Liberties</a> <a href="https://alethonews.com/category/corruption/" style="font-size: 116.04304098627%; padding: 1px; margin: 1px;"  title="Corruption (2413)">Corruption</a> <a href="https://alethonews.com/category/deception/" style="font-size: 164.39115388775%; padding: 1px; margin: 1px;"  title="Deception (8374)">Deception</a> <a href="https://alethonews.com/category/economics/" style="font-size: 126.1003568725%; padding: 1px; margin: 1px;"  title="Economics (3653)">Economics</a> <a href="https://alethonews.com/category/environmentalism/" style="font-size: 101.70325510977%; padding: 1px; margin: 1px;"  title="Environmentalism (645)">Environmentalism</a> <a href="https://alethonews.com/category/ethnic-cleansing-racism-zionism/" style="font-size: 166.49994592841%; padding: 1px; margin: 1px;"  title="Ethnic Cleansing, Racism, Zionism (8634)">Ethnic Cleansing, Racism, Zionism</a> <a href="https://alethonews.com/category/mainstream-media-warmongering/fake-news/" style="font-size: 109.35168162647%; padding: 1px; margin: 1px;"  title="Fake News (1588)">Fake News</a> <a href="https://alethonews.com/category/false-flag-terrorism/" style="font-size: 108.32972856061%; padding: 1px; margin: 1px;"  title="False Flag Terrorism (1462)">False Flag Terrorism</a> <a href="https://alethonews.com/category/full-spectrum-dominance/" style="font-size: 125.24872931762%; padding: 1px; margin: 1px;"  title="Full Spectrum Dominance (3548)">Full Spectrum Dominance</a> <a href="https://alethonews.com/category/illegal-occupation/" style="font-size: 123.04260841354%; padding: 1px; margin: 1px;"  title="Illegal Occupation (3276)">Illegal Occupation</a> <a href="https://alethonews.com/category/mainstream-media-warmongering/" style="font-size: 140.28603871526%; padding: 1px; margin: 1px;"  title="Mainstream Media, Warmongering (5402)">Mainstream Media, Warmongering</a> <a href="https://alethonews.com/category/militarism/" style="font-size: 139.15864604737%; padding: 1px; margin: 1px;"  title="Militarism (5263)">Militarism</a> <a href="https://alethonews.com/category/progressive-hypocrite/" style="font-size: 115.32118524927%; padding: 1px; margin: 1px;"  title="Progressive Hypocrite (2324)">Progressive Hypocrite</a> <a href="https://alethonews.com/category/russophobia/" style="font-size: 107.81064128907%; padding: 1px; margin: 1px;"  title="Russophobia (1398)">Russophobia</a> <a href="https://alethonews.com/category/science-and-pseudo-science/" style="font-size: 114.47766843301%; padding: 1px; margin: 1px;"  title="Science and Pseudo-Science (2220)">Science and Pseudo-Science</a> <a href="https://alethonews.com/category/solidarity-and-activism/" style="font-size: 114.51822212609%; padding: 1px; margin: 1px;"  title="Solidarity and Activism (2225)">Solidarity and Activism</a> <a href="https://alethonews.com/category/subjugation-torture/" style="font-size: 127.00875959771%; padding: 1px; margin: 1px;"  title="Subjugation - Torture (3765)">Subjugation - Torture</a> <a href="https://alethonews.com/category/supremacism-social-darwinism/" style="font-size: 102.46566453985%; padding: 1px; margin: 1px;"  title="Supremacism, Social Darwinism (739)">Supremacism, Social Darwinism</a> <a href="https://alethonews.com/category/timeless-or-most-popular/" style="font-size: 175%; padding: 1px; margin: 1px;"  title="Timeless or most popular (9682)">Timeless or most popular</a> <a href="https://alethonews.com/category/video/" style="font-size: 115.38607115821%; padding: 1px; margin: 1px;"  title="Video (2332)">Video</a> <a href="https://alethonews.com/category/war-crimes/" style="font-size: 135.78457878231%; padding: 1px; margin: 1px;"  title="War Crimes (4847)">War Crimes</a> <a href="https://alethonews.com/category/wars-for-israel/" style="font-size: 119.8145344436%; padding: 1px; margin: 1px;"  title="Wars for Israel (2878)">Wars for Israel</a> </div></li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle">Tags</h2>
<div style="overflow:hidden"><a href="https://alethonews.com/tag/911/" class="tag-cloud-link tag-link-8239 tag-link-position-1" style="font-size: 8.9009900990099pt;" aria-label="9/11 (186 items)">9/11</a>
<a href="https://alethonews.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-2" style="font-size: 12.643564356436pt;" aria-label="Afghanistan (641 items)">Afghanistan</a>
<a href="https://alethonews.com/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-3" style="font-size: 11.673267326733pt;" aria-label="Africa (464 items)">Africa</a>
<a href="https://alethonews.com/tag/aipac/" class="tag-cloud-link tag-link-339115 tag-link-position-4" style="font-size: 8.6237623762376pt;" aria-label="AIPAC (169 items)">AIPAC</a>
<a href="https://alethonews.com/tag/al-qaeda/" class="tag-cloud-link tag-link-42800 tag-link-position-5" style="font-size: 10.009900990099pt;" aria-label="al-Qaeda (268 items)">al-Qaeda</a>
<a href="https://alethonews.com/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-6" style="font-size: 8.5544554455446pt;" aria-label="Argentina (165 items)">Argentina</a>
<a href="https://alethonews.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-7" style="font-size: 8.8316831683168pt;" aria-label="Australia (179 items)">Australia</a>
<a href="https://alethonews.com/tag/bbc/" class="tag-cloud-link tag-link-2988 tag-link-position-8" style="font-size: 9.7326732673267pt;" aria-label="BBC (243 items)">BBC</a>
<a href="https://alethonews.com/tag/benjamin-netanyahu/" class="tag-cloud-link tag-link-476192 tag-link-position-9" style="font-size: 10.980198019802pt;" aria-label="Benjamin Netanyahu (369 items)">Benjamin Netanyahu</a>
<a href="https://alethonews.com/tag/bolivia/" class="tag-cloud-link tag-link-14837 tag-link-position-10" style="font-size: 8pt;" aria-label="Bolivia (136 items)">Bolivia</a>
<a href="https://alethonews.com/tag/brazil/" class="tag-cloud-link tag-link-4390 tag-link-position-11" style="font-size: 8.7623762376238pt;" aria-label="Brazil (176 items)">Brazil</a>
<a href="https://alethonews.com/tag/canada/" class="tag-cloud-link tag-link-2443 tag-link-position-12" style="font-size: 12.920792079208pt;" aria-label="Canada (701 items)">Canada</a>
<a href="https://alethonews.com/tag/central-intelligence-agency/" class="tag-cloud-link tag-link-220564 tag-link-position-13" style="font-size: 11.326732673267pt;" aria-label="Central Intelligence Agency (412 items)">Central Intelligence Agency</a>
<a href="https://alethonews.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-14" style="font-size: 11.881188118812pt;" aria-label="China (497 items)">China</a>
<a href="https://alethonews.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-15" style="font-size: 14.584158415842pt;" aria-label="CIA (1,217 items)">CIA</a>
<a href="https://alethonews.com/tag/cnn/" class="tag-cloud-link tag-link-55758 tag-link-position-16" style="font-size: 9.3168316831683pt;" aria-label="CNN (213 items)">CNN</a>
<a href="https://alethonews.com/tag/colombia/" class="tag-cloud-link tag-link-21691 tag-link-position-17" style="font-size: 8.7623762376238pt;" aria-label="Colombia (175 items)">Colombia</a>
<a href="https://alethonews.com/tag/covid-19/" class="tag-cloud-link tag-link-694479852 tag-link-position-18" style="font-size: 14.029702970297pt;" aria-label="Covid-19 (1,026 items)">Covid-19</a>
<a href="https://alethonews.com/tag/covid-19-vaccine/" class="tag-cloud-link tag-link-696137869 tag-link-position-19" style="font-size: 12.782178217822pt;" aria-label="COVID-19 Vaccine (675 items)">COVID-19 Vaccine</a>
<a href="https://alethonews.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-20" style="font-size: 8.8316831683168pt;" aria-label="Da’esh (180 items)">Da’esh</a>
<a href="https://alethonews.com/tag/donald-trump/" class="tag-cloud-link tag-link-189091 tag-link-position-21" style="font-size: 10.079207920792pt;" aria-label="Donald Trump (274 items)">Donald Trump</a>
<a href="https://alethonews.com/tag/egypt/" class="tag-cloud-link tag-link-14644 tag-link-position-22" style="font-size: 11.60396039604pt;" aria-label="Egypt (455 items)">Egypt</a>
<a href="https://alethonews.com/tag/european-union/" class="tag-cloud-link tag-link-46740 tag-link-position-23" style="font-size: 14.653465346535pt;" aria-label="European Union (1,254 items)">European Union</a>
<a href="https://alethonews.com/tag/facebook/" class="tag-cloud-link tag-link-81819 tag-link-position-24" style="font-size: 10.49504950495pt;" aria-label="Facebook (316 items)">Facebook</a>
<a href="https://alethonews.com/tag/fbi/" class="tag-cloud-link tag-link-68079 tag-link-position-25" style="font-size: 12.158415841584pt;" aria-label="FBI (548 items)">FBI</a>
<a href="https://alethonews.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-26" style="font-size: 13.336633663366pt;" aria-label="France (810 items)">France</a>
<a href="https://alethonews.com/tag/gaza/" class="tag-cloud-link tag-link-239229 tag-link-position-27" style="font-size: 13.683168316832pt;" aria-label="Gaza (914 items)">Gaza</a>
<a href="https://alethonews.com/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-28" style="font-size: 10.633663366337pt;" aria-label="Germany (329 items)">Germany</a>
<a href="https://alethonews.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-29" style="font-size: 9.2475247524752pt;" aria-label="Google (208 items)">Google</a>
<a href="https://alethonews.com/tag/hamas/" class="tag-cloud-link tag-link-55270 tag-link-position-30" style="font-size: 11.326732673267pt;" aria-label="Hamas (416 items)">Hamas</a>
<a href="https://alethonews.com/tag/hebron/" class="tag-cloud-link tag-link-358691 tag-link-position-31" style="font-size: 9.9405940594059pt;" aria-label="Hebron (262 items)">Hebron</a>
<a href="https://alethonews.com/tag/hezbollah/" class="tag-cloud-link tag-link-239228 tag-link-position-32" style="font-size: 11.673267326733pt;" aria-label="Hezbollah (472 items)">Hezbollah</a>
<a href="https://alethonews.com/tag/hillary-clinton/" class="tag-cloud-link tag-link-64094 tag-link-position-33" style="font-size: 12.574257425743pt;" aria-label="Hillary Clinton (630 items)">Hillary Clinton</a>
<a href="https://alethonews.com/tag/human-rights/" class="tag-cloud-link tag-link-2720 tag-link-position-34" style="font-size: 19.227722772277pt;" aria-label="Human rights (5,723 items)">Human rights</a>
<a href="https://alethonews.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-35" style="font-size: 9.9405940594059pt;" aria-label="India (260 items)">India</a>
<a href="https://alethonews.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-36" style="font-size: 15.970297029703pt;" aria-label="Iran (1,954 items)">Iran</a>
<a href="https://alethonews.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-37" style="font-size: 13.752475247525pt;" aria-label="Iraq (926 items)">Iraq</a>
<a href="https://alethonews.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-38" style="font-size: 11.049504950495pt;" aria-label="ISIS (383 items)">ISIS</a>
<a href="https://alethonews.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-39" style="font-size: 19.782178217822pt;" aria-label="Israel (6,844 items)">Israel</a>
<a href="https://alethonews.com/tag/israeli-settlement/" class="tag-cloud-link tag-link-2099612 tag-link-position-40" style="font-size: 12.50495049505pt;" aria-label="Israeli settlement (613 items)">Israeli settlement</a>
<a href="https://alethonews.com/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-41" style="font-size: 8.4851485148515pt;" aria-label="Japan (161 items)">Japan</a>
<a href="https://alethonews.com/tag/jerusalem/" class="tag-cloud-link tag-link-27993 tag-link-position-42" style="font-size: 11.673267326733pt;" aria-label="Jerusalem (470 items)">Jerusalem</a>
<a href="https://alethonews.com/tag/john-kerry/" class="tag-cloud-link tag-link-84303 tag-link-position-43" style="font-size: 8.1386138613861pt;" aria-label="John Kerry (145 items)">John Kerry</a>
<a href="https://alethonews.com/tag/korea/" class="tag-cloud-link tag-link-3956 tag-link-position-44" style="font-size: 8.4158415841584pt;" aria-label="Korea (157 items)">Korea</a>
<a href="https://alethonews.com/tag/latin-america/" class="tag-cloud-link tag-link-5839 tag-link-position-45" style="font-size: 14.376237623762pt;" aria-label="Latin America (1,140 items)">Latin America</a>
<a href="https://alethonews.com/tag/lebanon/" class="tag-cloud-link tag-link-56959 tag-link-position-46" style="font-size: 12.158415841584pt;" aria-label="Lebanon (549 items)">Lebanon</a>
<a href="https://alethonews.com/tag/libya/" class="tag-cloud-link tag-link-16272 tag-link-position-47" style="font-size: 11.049504950495pt;" aria-label="Libya (381 items)">Libya</a>
<a href="https://alethonews.com/tag/middle-east/" class="tag-cloud-link tag-link-3250 tag-link-position-48" style="font-size: 16.108910891089pt;" aria-label="Middle East (2,042 items)">Middle East</a>
<a href="https://alethonews.com/tag/national-security-agency/" class="tag-cloud-link tag-link-61115 tag-link-position-49" style="font-size: 10.70297029703pt;" aria-label="National Security Agency (339 items)">National Security Agency</a>
<a href="https://alethonews.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-50" style="font-size: 14.514851485149pt;" aria-label="NATO (1,212 items)">NATO</a>
<a href="https://alethonews.com/tag/new-york-times/" class="tag-cloud-link tag-link-33609 tag-link-position-51" style="font-size: 13.613861386139pt;" aria-label="New York Times (883 items)">New York Times</a>
<a href="https://alethonews.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-52" style="font-size: 9.3168316831683pt;" aria-label="North Korea (214 items)">North Korea</a>
<a href="https://alethonews.com/tag/nsa/" class="tag-cloud-link tag-link-29197 tag-link-position-53" style="font-size: 11.188118811881pt;" aria-label="NSA (399 items)">NSA</a>
<a href="https://alethonews.com/tag/obama/" class="tag-cloud-link tag-link-376320 tag-link-position-54" style="font-size: 14.930693069307pt;" aria-label="Obama (1,375 items)">Obama</a>
<a href="https://alethonews.com/tag/pakistan/" class="tag-cloud-link tag-link-3235 tag-link-position-55" style="font-size: 9.8019801980198pt;" aria-label="Pakistan (253 items)">Pakistan</a>
<a href="https://alethonews.com/tag/palestine/" class="tag-cloud-link tag-link-15271 tag-link-position-56" style="font-size: 18.742574257426pt;" aria-label="Palestine (4,887 items)">Palestine</a>
<a href="https://alethonews.com/tag/qatar/" class="tag-cloud-link tag-link-140390 tag-link-position-57" style="font-size: 9.039603960396pt;" aria-label="Qatar (195 items)">Qatar</a>
<a href="https://alethonews.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-58" style="font-size: 16.732673267327pt;" aria-label="Russia (2,536 items)">Russia</a>
<a href="https://alethonews.com/tag/sanctions-against-iran/" class="tag-cloud-link tag-link-6801083 tag-link-position-59" style="font-size: 13.544554455446pt;" aria-label="Sanctions against Iran (864 items)">Sanctions against Iran</a>
<a href="https://alethonews.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-60" style="font-size: 14.584158415842pt;" aria-label="Saudi Arabia (1,226 items)">Saudi Arabia</a>
<a href="https://alethonews.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-61" style="font-size: 17.49504950495pt;" aria-label="Syria (3,199 items)">Syria</a>
<a href="https://alethonews.com/tag/the-guardian/" class="tag-cloud-link tag-link-97838 tag-link-position-62" style="font-size: 9.5940594059406pt;" aria-label="The Guardian (234 items)">The Guardian</a>
<a href="https://alethonews.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-63" style="font-size: 13.683168316832pt;" aria-label="Turkey (909 items)">Turkey</a>
<a href="https://alethonews.com/tag/twitter/" class="tag-cloud-link tag-link-599182 tag-link-position-64" style="font-size: 8.9009900990099pt;" aria-label="Twitter (187 items)">Twitter</a>
<a href="https://alethonews.com/tag/uae/" class="tag-cloud-link tag-link-27522 tag-link-position-65" style="font-size: 8.8316831683168pt;" aria-label="UAE (179 items)">UAE</a>
<a href="https://alethonews.com/tag/uk/" class="tag-cloud-link tag-link-8199 tag-link-position-66" style="font-size: 17.079207920792pt;" aria-label="UK (2,802 items)">UK</a>
<a href="https://alethonews.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-67" style="font-size: 14.237623762376pt;" aria-label="Ukraine (1,084 items)">Ukraine</a>
<a href="https://alethonews.com/tag/united-nations/" class="tag-cloud-link tag-link-59722 tag-link-position-68" style="font-size: 11.881188118812pt;" aria-label="United Nations (499 items)">United Nations</a>
<a href="https://alethonews.com/tag/united-states/" class="tag-cloud-link tag-link-5850 tag-link-position-69" style="font-size: 22pt;" aria-label="United States (14,529 items)">United States</a>
<a href="https://alethonews.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-70" style="font-size: 10.980198019802pt;" aria-label="USA (369 items)">USA</a>
<a href="https://alethonews.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-71" style="font-size: 12.920792079208pt;" aria-label="Venezuela (701 items)">Venezuela</a>
<a href="https://alethonews.com/tag/washington-post/" class="tag-cloud-link tag-link-51173 tag-link-position-72" style="font-size: 10.70297029703pt;" aria-label="Washington Post (336 items)">Washington Post</a>
<a href="https://alethonews.com/tag/west-bank/" class="tag-cloud-link tag-link-242039 tag-link-position-73" style="font-size: 14.653465346535pt;" aria-label="West Bank (1,261 items)">West Bank</a>
<a href="https://alethonews.com/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-74" style="font-size: 12.50495049505pt;" aria-label="Yemen (618 items)">Yemen</a>
<a href="https://alethonews.com/tag/zionism/" class="tag-cloud-link tag-link-47476 tag-link-position-75" style="font-size: 19.712871287129pt;" aria-label="Zionism (6,712 items)">Zionism</a></div></li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle">Recent Comments</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Tammy Killian" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://graph.facebook.com/v6.0/116399884126344/picture?type=large' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">Tammy Killian on <a href="https://alethonews.com/2021/08/28/dr-ryan-cole-interviewed-by-the-highwire-with-del-bigtree/#comment-201141">DR. RYAN COLE INTERVIEWED BY T&hellip;</a></td></tr><tr><td title="John" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e62d2c6fe675b570b3c7e7d66f213f3f?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">John on <a href="https://alethonews.com/2021/10/07/ontario-doctor-resigns-over-forced-vaccines-says-80-of-er-patients-with-mysterious-issues-had-both-shots/#comment-201140">Ontario doctor resigns over fo&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2021/10/08/full-of-gas/#comment-201138">FULL OF GAS</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2021/10/07/sen-marco-rubio-equates-boycott-of-israel-with-un-american-activity/#comment-201136">Sen. Marco Rubio equates boyco&hellip;</a></td></tr><tr><td title="The Willpower" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://andie1lan@aol.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d113c85dcb87308f0d4395a7c00aabe3?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://andie1lan@aol.com" rel="nofollow">The Willpower</a> on <a href="https://alethonews.com/2021/10/07/sen-marco-rubio-equates-boycott-of-israel-with-un-american-activity/#comment-201135">Sen. Marco Rubio equates boyco&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2021/10/07/sen-marco-rubio-equates-boycott-of-israel-with-un-american-activity/#comment-201134">Sen. Marco Rubio equates boyco&hellip;</a></td></tr><tr><td title="The Willpower" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://andie1lan@aol.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d113c85dcb87308f0d4395a7c00aabe3?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://andie1lan@aol.com" rel="nofollow">The Willpower</a> on <a href="https://alethonews.com/2021/10/07/sen-marco-rubio-equates-boycott-of-israel-with-un-american-activity/#comment-201132">Sen. Marco Rubio equates boyco&hellip;</a></td></tr><tr><td title="PB" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/2372f4fd2bfe32b0d443a46bdb82f581?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">PB on <a href="https://alethonews.com/2021/10/07/how-much-do-we-really-know-about-the-background-of-facebook-whistleblower-frances-haugen/#comment-201116">How much do we REALLY know abo&hellip;</a></td></tr><tr><td title="myrrh h" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/229f59cb5034dd75afe5bb3f09d56e89?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">myrrh h on <a href="https://alethonews.com/2021/10/07/how-much-do-we-really-know-about-the-background-of-facebook-whistleblower-frances-haugen/#comment-201106">How much do we REALLY know abo&hellip;</a></td></tr><tr><td title="Jaye" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/d46b16b9a3a9a789ed277183aae59586?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Jaye on <a href="https://alethonews.com/2021/10/07/new-lancet-study-confirms-plummeting-vaccine-effectiveness/#comment-201104">New Lancet Study Confirms Plum&hellip;</a></td></tr><tr><td title="eric martin" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/913750110a78cb83b28de661cfb5e2a5?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">eric martin on <a href="https://alethonews.com/2021/10/07/the-washington-post-and-the-jfk-records-deadline/#comment-201100">The Washington Post and the JF&hellip;</a></td></tr><tr><td title="brianharryaustralia" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/61db5c9855a24908216d93b590923ae6?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">brianharryaustralia on <a href="https://alethonews.com/2021/10/07/the-real-story-behind-facebooks-terrible-horrible-no-good-very-bad-week/#comment-201077">The real story behind Facebook&hellip;</a></td></tr>				</table>
				</li>
  </ul>

  <ul class="rightsub2">
<li id="rss-20" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://alethonews.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://alethonews.com" title="ΑΛΗΘΩΣ">Aletho News</a></h2>
<ul><li><a class='rsswidget' href='https://alethonews.com/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/' title='By Tyler Durden | Zero Hedge | October 7, 2021 The University of California, Irvine has placed their Director of Medical Ethics, Dr. Aaron Kheriaty, on ‘investigatory leave’ after he challenged the constitutionality of the UC’s vaccine mandate in regards to individuals who have recovered from Covid and have naturally-acquired immunity. Last month Kheriaty, a [&hellip;]'>UC Irvine Director Of Medical Ethics Placed On ‘Investigatory Leave’ Over Challenge To Vaccine Mandate</a> <span class="rss-date">October 9, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/08/moderna-a-company-in-need-of-a-hail-mary/' title='BY WHITNEY WEBB | UNLIMITED HANGOUT | OCTOBER 7, 2021 Before COVID-19, Moderna was in danger of hemorrhaging investors, as persistent safety concerns and other doubts about its mRNA delivery system threatened its entire product pipeline. Fear caused by the pandemic crisis made those concerns largely evaporate, even though there is no proof that they […]'>Moderna: A Company “In Need Of A Hail Mary”</a> <span class="rss-date">October 9, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/08/full-of-gas/' title='By Paul Robinson | IRRUSSIANALITY | October 8, 2021 It’s 20 degrees here in Ottawa. For October, that’s something of a heatwave, and it’s meant to stay this way for a week or so, well into the middle of the month. Beyond that, the weather guys say that we’re in for a generally warm autumn. […]'>FULL OF GAS</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/08/hungarys-orban-blames-brussels-its-climate-change-policies-for-soaring-eu-gas-prices/' title='RT | October 8, 2021 The EU should withdraw its policies aimed at tackling climate change as they’re the reason for the record surge in energy prices on the continent in autumn, Viktor Orban, Hungarian Prime Minister, has said. Energy bills have been spiking for customers across Europe because of bad decisions made by “bureaucrats […]'>Hungary’s Orban blames Brussels &amp; its climate change policies for soaring EU gas prices</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/08/sage-models-need-a-reality-check/' title='By Clare Craig | REACTION | October 7, 2021 The transmission of respiratory viruses is poorly understood. However, the models used by SAGE to justify draconian restrictions are far too simplistic – they are based on a handful of assumptions that have not been adjusted in the light of real world evidence, despite numerous forecasting […]'>SAGE models need a reality check</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/08/covid-19-vaccine-advisory-committee-must-be-more-transparent-about-decisions-say-researchers/' title='By Elisabeth Mahase | The BMJ | October 7, 2021 The government has refused to release the minutes of the meeting in which its vaccine advisory committee decided not to recommend vaccinating all 12-15 year olds against covid-19.1 The UK Health Security Agency, which replaced Public Health England, rejected a freedom of information request for […]'>Covid-19: Vaccine advisory committee must be more transparent about decisions, say researchers</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/08/first-do-no-harm-2/' title='By Kathleen Gotto | American Thinker | October 8, 2021 Americans may be under the illusion that the Hippocratic Oath compels doctors to do no harm to their patients. Unfortunately, that is not an ironclad injunction that protects patients from harm. There are several reasons for this. First, there is not a universal “Hippocratic Oath” […]'>First, Do No Harm?</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/08/uyghur-tribunal-us-lawfare-at-its-lowest/' title='By Brian Berletic – New Eastern Outlook – 07.10.2021 The so-called “Uyghur Tribunal” is promoted across the Western media as an “independent” tribunal. AP claims that it seeks to lay out evidence that will “compel international action to tackle growing concerns about alleged abuses in Xinjiang.” The tribunal – having no legal basis or enforcement mechanism – [&hellip;]'>Uyghur Tribunal: US Lawfare at its Lowest</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/08/fully-vaccinated-countries-had-highest-number-of-new-covid-cases-study-shows/' title='By Megan Redshaw | The Defender | October 7, 2021 A study published Sept. 30, in the peer-reviewed European Journal of Epidemiology Vaccines found “no discernible relationship” between the percentage of population fully vaccinated and new COVID cases. In fact, the study found the most fully vaccinated nations had the highest number of new COVID cases, based [&hellip;]'>Fully Vaccinated Countries Had Highest Number of New COVID Cases, Study Shows</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/08/european-lawmakers-who-salivated-over-facebook-whistleblower-hearing-plot-censorship/' title='By Didi Rankovic | Reclaim The Net | October 7, 2021 Facebook has not had a shortage of whistleblowers over the past years, but most have been ignored and sometimes vilified by mainstream media and the authorities; however, they now have a “star” one, Frances Haugen, who seems to finally be telling them exactly what they […]'>European lawmakers, who salivated over Facebook “whistleblower” hearing, plot censorship</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/08/winning-the-war-against-therapeutic-nihilism/' title='TRUSTED TREATMENTS VS UNTESTED NOVEL THERAPIES Dr. Peter McCollough | October 5, 2021'>WINNING THE WAR AGAINST THERAPEUTIC NIHILISM</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/07/how-much-do-we-really-know-about-the-background-of-facebook-whistleblower-frances-haugen/' title='By Kit Klarenberg | RT | October 7, 2021 Before we take Frances Haugen’s testimony at face value, it would be useful to know more about her career history – in particular her time working alongside former elite US spies in Facebook’s Threat Intelligence division. Ever since Haugen testified to the Senate, the media and […]'>How much do we REALLY know about the background of Facebook ‘whistleblower’ Frances Haugen?</a> <span class="rss-date">October 7, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/07/the-washington-post-and-the-jfk-records-deadline/' title='By Jacob G. Hornberger | FFF | October 7, 2021 In my blog post yesterday entitled “Mainstream Press Silence on the JFK Deadline, I took the mainstream media to task for remaining steadfastly silent about the upcoming October 26 deadline for the release of the CIA’s long-secret JFK assassination-related records. Instead, I pointed out, the mainstream […] [&hellip;]'>The Washington Post and the JFK Records Deadline</a> <span class="rss-date">October 7, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/07/florida-city-reverses-covid-vaccine-mandate-gov-desantis-claims-victory/' title='By Raymond Wolfe | LifeSite News | October 4, 2021 GAINESVILLE, Florida – Florida Gov. Ron DeSantis announced on Friday that the city of Gainesville has withdrawn a COVID-19 vaccine mandate for workers after pressure from his administration and a court ruling against the policy last month. “We are not going to allow our first responders […]'>Florida city reverses COVID vaccine mandate, Gov. DeSantis claims victory</a> <span class="rss-date">October 7, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/07/covid-19-spreading-vaccine-misinformation-puts-licence-at-risk-us-boards-tell-physicians/' title='By Peter Doshi | The BMJ | October 1, 2021 Three US medical certifying boards have warned doctors that they risk losing their certification and licence if they spread covid vaccine misinformation. Internists, family doctors, and paediatricians received an email on 9 September that quoted a warning from the Federation of State Medical Boards in […]'>Covid-19: Spreading vaccine “misinformation” puts licence at risk, US boards tell physicians</a> <span class="rss-date">October 7, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/07/frontline-doctors-stand-up-to-authoritarian-public-health-officials/' title='By Max Borders | AIER | October 6, 2021 Imagine you’re a doctor. You go into work every day for long hours and figure out how to treat Covid. You are saving lives and doing so patient by patient. Each patient has individual needs that sometimes require custom care, but you know early treatment works. […]'>Frontline Doctors Stand Up to Authoritarian Public Health Officials</a> <span class="rss-date">October 7, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/07/ontario-doctor-resigns-over-forced-vaccines-says-80-of-er-patients-with-mysterious-issues-had-both-shots/' title='Dr. Rochagné Kilian By Kennedy Hall | LifeSite News | October 4, 2021 OWEN SOUND, Ontario – Dr. Rochagné Kilian recently resigned as an emergency room and family practice physician due to her concerns that the Ontario health system and Grey Bruce Health Services (GBHS) crossed ethical lines throughout the pandemic. In a virtual meeting that included GBHS CEO [&hellip;]'>Ontario doctor resigns over forced vaccines, says 80% of ER patients with mysterious issues had both shots</a> <span class="rss-date">October 7, 2021</span></li><li><a class='rsswidget' href='https://alethonews.com/2021/10/07/new-lancet-study-confirms-plummeting-vaccine-effectiveness/' title='By Will Jones • The Daily Sceptic • October 6, 2021 A study appeared in the Lancet this week confirming that vaccine effectiveness against infection is fading fast. The study involved 3,436,957 people over the age of 12 who are members of the healthcare organisation Kaiser Permanente Southern California. It sought to assess the effectiveness of the Pfizer va [&hellip;]'>New Lancet Study Confirms Plummeting Vaccine Effectiveness</a> <span class="rss-date">October 7, 2021</span></li></ul></li>
<li id="rss-43" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://off-guardian.org/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://off-guardian.org" title="because facts really should be sacred">OffGuardian</a></h2>
<ul><li><a class='rsswidget' href='https://off-guardian.org/2021/10/09/comments-switching-off-until-oct18/' title='Comments are now being turned off for a few days while the site takes a break. In the meantime enjoy our “best of OffG editorials” retrospective, starting tomorrow. Thanks for all your support and see you soon OffG Team'>comments switching off until Oct 18</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://off-guardian.org/2021/10/08/this-week-in-the-new-normal-8/' title='Our successor to This Week in the Guardian, This Week in the New Normal is our weekly chart of the progress of autocracy, authoritarianism and economic restructuring around the world. 1. Guess who’s back… The UK press are warning that flu deaths “could reach 60,000” over the coming winter, with “experts” concerned over a “lack …'>This Week in the New Normal #8</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://off-guardian.org/2021/10/08/the-fear-pandemic-and-the-crisis-of-capitalism/' title='Colin Todhunter In October 2019, in a speech at an International Monetary Fund conference, former Bank of England governor Mervyn King warned that the world was sleepwalking towards a fresh economic and financial crisis that would have devastating consequences for what he called the “democratic market system”. According to King, the global economy was stuck [&hellip;]'>The Fear Pandemic and the Crisis of Capitalism</a> <span class="rss-date">October 8, 2021</span></li></ul></li>
<li id="rss-42" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://richieallen.co.uk/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://richieallen.co.uk" title="Covering the stories the MSM won&#039;t">Richie Allen</a></h2>
<ul><li><a class='rsswidget' href='https://richieallen.co.uk/rees-mogg-insulate-britain-are-frightful-humbugs/' title='Commons Leader Jacob Rees-Mogg told Talk Radio’s Julia Hartley-Brewer this morning, that climate protestors Insulate Britain are “frightful humbugs!” Well said Moggy, well said old chap. Then, he switched out of Enid Blyton mode and got serious. He called the protestors “lunatics, fanatics and bad people.” Rees-Mogg, who is in Manchester for the Conservative [&hellip;]'>Rees-Mogg: Insulate Britain Are “Frightful Humbugs!”</a> <span class="rss-date">October 5, 2021</span></li><li><a class='rsswidget' href='https://richieallen.co.uk/priti-patel-unveils-pre-crime-criminal-disruption-prevention-orders/' title='I’ve been thinking a lot about the Insulate Britain motorway protests. In case you don’t know, Insulate Britain is a climate protest group that has been causing chaos on the UK’s motorways for a couple of weeks now. Group members have been gluing themselves to roads and blocking tunnels and ports. They want the government […]'>Priti Patel Unveils Pre-Crime Criminal Disruption Prevention Orders</a> <span class="rss-date">October 5, 2021</span></li><li><a class='rsswidget' href='https://richieallen.co.uk/doctor-less-than-20-per-cent-of-efl-players-double-jabbed/' title='Dr. Wes Tensel is the club doctor for Rochdale AFC. The club plays in League Two, the fourth tier of the English Football League. Speaking to the BBC this morning, Tensel said that potentially, less than 20 per cent of EFL players have been vaccinated against covid-19. BBC Radio 5 Live’s Rachel Burden asked Dr. […]'>Doctor: “Less Than 20 Per Cent Of EFL Players Double-Jabbed”</a> <span class="rss-date">October 5, 2021</span></li><li><a class='rsswidget' href='https://richieallen.co.uk/fauci-too-soon-to-tell-if-we-can-gather-at-christmas/' title='Dr. Tony Fauci said yesterday that it’s too soon to tell if Americans can celebrate Christmas together. The US President’s Chief Medical Adviser was appearing on CBS “Face The Nation.” Presenter Margaret Brennan asked him: “We can gather for Christmas, or it’s just too soon to tell?” In response, Fauci said: “It is just too […]'>Fauci: “Too Soon To Tell If We Can Gather At Christmas”</a> <span class="rss-date">October 4, 2021</span></li></ul></li>
<li id="rss-41" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://consentfactory.org/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://consentfactory.org" title="Manufacturing consent for private and public sector clients for over 250 years">Consent Factory</a></h2>
<ul><li><a class='rsswidget' href='https://consentfactory.org/2021/09/02/the-covidian-cult-part-iii/' title='In The Covidian Cult (Part I) and (Part II), I characterized the so-called “New Normal” as a “global totalitarian ideological movement.” Since I published those essays, more and more people have come to see it for what it is, not “insanity” or “an overreaction,” but, in fact, a new form of totalitarianism, a globalized, pathologized,… Read More The Covidian [&hellip;]'>The Covidian Cult (Part III)</a> <span class="rss-date">September 2, 2021</span></li></ul></li>
<li id="rss-34" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://israelpalestinenews.org/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://israelpalestinenews.org" title="News and analysis from diverse sources">If Americans Knew</a></h2>
<ul><li><a class='rsswidget' href='https://israelpalestinenews.org/israels-decades-of-economic-espionage-in-the-united-states/' title='Israel, which receives billions of dollars from American taxpayers, has conducted espionage in the US – especially economic espionage – since its creation in 1948. The illegal behavior includes stealing US technology, the fraudulent diversion of US foreign aid, the illicit retransfer of sensitive US technologies to third parties, and violation of end-use res [&hellip;]'>Israel’s Decades of Economic Espionage in the United States</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://israelpalestinenews.org/nike-no-longer-do-business-israel-starting-2022-boycott-bds/' title='While Nike does not specifically call the move a &quot;boycott,&quot; the sportswear company indicates that doing business in Israel &quot;no longer match[es] the company’s policy and goals.”'>Nike will no longer do business in Israel, starting in 2022</a> <span class="rss-date">October 7, 2021</span></li><li><a class='rsswidget' href='https://israelpalestinenews.org/sen-marco-rubio-equates-boycott-israel-with-un-american-activity/' title='Marco Rubio&#039;s latest legislation would tie the hands of corporate officers who seek to stand for justice and equality by guiding their companies through a boycott of Israel. He seems to forget that Israel is a foreign country, that it harms Americans, and that it has a long record of human rights abuses.'>Sen. Marco Rubio equates boycott of Israel with “un-American activity”</a> <span class="rss-date">October 6, 2021</span></li></ul></li>
<li id="rss-35" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://notalotofpeopleknowthat.wordpress.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://notalotofpeopleknowthat.wordpress.com" title="“We do not believe any group of men adequate enough or wise enough to operate without scrutiny or without criticism. We know that the only way to avoid error is to detect it, that the only way to detect it is to be free to inquire. We know that in secrecy error undetected will flourish and subvert”.  - J Robert Oppenheimer.">Not A Lot Of People Know That</a></h2>
<ul><li><a class='rsswidget' href='https://notalotofpeopleknowthat.wordpress.com/2021/10/08/draxs-renewable-energy-plant-is-uks-biggest-co2-emitter-analysis-claims/' title='By Paul Homewood . h/t Robin Guenier . A government-subsidised renewable energy plant run by Drax is the biggest single source of carbon dioxide in the UK, according to new analysis shared exclusively with Sky News. Drax’s Yorkshire power plant receives multimillion pound subsidies for burning woody biomass pellets to generate renewable electricity. New rese [&hellip;]'>Drax’s renewable energy plant is UK’s biggest CO2 emitter, analysis claims</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://notalotofpeopleknowthat.wordpress.com/2021/10/08/met-office-forecast-wetter-drier-colder-warmer-winters/' title='By Paul Homewood TAKE 2! . . . THEN: . . . . . AND NOW: . Has anybody at the Met Office got a clue what they are doing?'>Met Office Forecast Wetter/Drier &amp; Colder/Warmer Winters</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://notalotofpeopleknowthat.wordpress.com/2021/10/08/shells-jackdaw-gas-field-refused-permission/' title='By Paul Homewood This really is insanity with skates on! According to media reports, the UK government’s Offshore Petroleum Regulator for Environment and Decommissioning (OPRED) had refused permission for Royal Dutch Shell to further develop the Jackdaw gas field in the North Sea. Government has yet to issue a statement and it is not clear […]'>Shell’s Jackdaw Gas Field Refused Permission</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://notalotofpeopleknowthat.wordpress.com/2021/10/07/climate-change-voices-from-global-south-muted-by-climate-science/' title='By Paul Homewood h/t Ian Magness The absurd Matt McGrath is at it again! Climate change academics from some of the regions worst hit by warming are struggling to be published, according to a new analysis. The study looked at 100 of the most highly cited climate research papers over the past five years. Fewer […]'>Climate change: Voices from global south muted by climate science</a> <span class="rss-date">October 7, 2021</span></li></ul></li>
<li id="rss-44" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://notrickszone.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://notrickszone.com" title="&quot;Not here to worship what is known, but to question it&quot; - Jacob Bronowski. Climate and energy news from Germany in English - by Pierre L. Gosselin">No Tricks Zone</a></h2>
<ul><li><a class='rsswidget' href='https://notrickszone.com/2021/10/08/leading-german-legal-scholar-freedom-in-exchange-for-vaccination-unconstitutional-violates-fundamental-rights/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=leading-german-legal-scholar-freedom-in-exchange-for-vaccination-unconstitutional-violates-fundamental-rights' title='Legal opinion: “Unconstitutionality of indirect COVID-19 vaccination requirements“. Rules indirectly mandating vaccinations in exchange for freedom violates Germany’s Fundamental Constitutional Law, expert legal scholar Prof. Dr. Dietrich Murswiek writes in recently published 111-page legal opinion.  Fundamental rights violated A number of rules pertaining t [&hellip;]'>Leading German Legal Scholar: Freedom In Exchange For Vaccination “Unconstitutional…Violates Fundamental Rights”</a> <span class="rss-date">October 8, 2021</span></li><li><a class='rsswidget' href='https://notrickszone.com/2021/10/07/antarctic-temperatures-were-up-to-5c-above-modern-from-12000-2000-years-bp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=antarctic-temperatures-were-up-to-5c-above-modern-from-12000-2000-years-bp' title='A new study indicates that from 4,000 years ago until as recently as 1,500 years ago, or when CO2 levels ranged between 255 and 270 ppm, lake levels in Antarctica were as high as 60 meters above today’s levels. This coincided with “warmer-than-modern paleoclimate throughout the Holocene.”  During the last 2,000 years, Antarctica’s temperatures have […] [&hellip;]'>Antarctic Temperatures Were ‘Up To 5°C Above Modern’ From 12,000–2,000 Years BP</a> <span class="rss-date">October 7, 2021</span></li></ul></li>
<li id="rss-40" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://sebastianrushworth.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://sebastianrushworth.com" title="">Sebastian Rushworth M.D.</a></h2>
<ul><li><a class='rsswidget' href='https://sebastianrushworth.com/2021/10/08/do-pcsk9-inhibitors-prolong-life/' title='In light of the recent decision by the UK health authorities to approve inclisiran for use in patients, I thought it would be interesting to delve in to how good the class of drugs it belongs to, the PCSK9 inhibitors, really are. PCSK9 inhibitors can be thought of as “next generations statins”. Like statins, they work under the assumption that the lipid tran [&hellip;]'>Do PCSK9 inhibitors prolong life?</a> <span class="rss-date">October 8, 2021</span></li></ul></li>
<li id="linkcat-121493" class="widget widget_links"><h2 class="widgettitle">More Links</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.almanar.com.lb/english/">Al-Manar</a></li>
<li><a href="http://www.imemc.org/">International Middle East Media Center</a></li>
<li><a href="http://www.presstv.ir/">Press TV</a></li>

	</ul>
</li>

<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Contact:</h2>
			<div class="textwidget">atheonews (at) gmail.com
</div>
		</li>
<li id="text-4" class="widget widget_text"><h2 class="widgettitle">Disclaimer</h2>
			<div class="textwidget"><p>This site is provided as a research and reference tool. Although we make every reasonable effort to ensure that the information and data provided at this site are useful, accurate, and current, we cannot guarantee that the information and data provided here will be error-free. By using this site, you assume all responsibility for and risk arising from your use of and reliance upon the contents of this site.</p>
<p>This site and the information available through it do not, and are not intended to constitute legal advice. Should you require legal advice, you should consult your own attorney. </p>
<p>Nothing within this site or linked to by this site constitutes investment advice or medical advice. </p>
<p>Materials accessible from or added to this site by third parties, such as comments posted, are strictly the responsibility of the third party who added such materials or made them accessible and we neither endorse nor undertake to control, monitor, edit or assume responsibility for any such third-party material.</p>
<p>The posting of stories, commentaries, reports, documents and links (embedded or otherwise) on this site does not in any way, shape or form, implied or otherwise, necessarily express or suggest endorsement or support of any of such posted material or parts therein.</p>
<p>The word &#8220;alleged&#8221; is deemed to occur before the word &#8220;fraud.&#8221; Since the rule of law still applies. To peasants, at least.</p>
<p>Fair Use</p>
<p>This site contains copyrighted material the use of which has not always been specifically authorized by the copyright owner. We are making such material available in our efforts to advance understanding of environmental, political, human rights, economic, democracy, scientific, and social justice issues, etc. We believe this constitutes a &#8216;fair use&#8217; of any such copyrighted material as provided for in section 107 of the US Copyright Law. In accordance with Title 17 U.S.C. Section 107, the material on this site is distributed without profit to those who have expressed a prior interest in receiving the included information for research and educational purposes. For more info go to: http://www.law.cornell.edu/uscode/17/107.shtml. If you wish to use copyrighted material from this site for purposes of your own that go beyond &#8216;fair use&#8217;, you must obtain permission from the copyright owner. </p>
<p>DMCA Contact</p>
<p>This is information for anyone that wishes to challenge our “fair use” of copyrighted material.</p>
<p>If you are a legal copyright holder or a designated agent for such and you believe that content residing on or accessible through our website infringes a copyright and falls outside the boundaries of “Fair Use”, please send a notice of infringement by contacting atheonews@gmail.com.</p>
<p>We will respond and take necessary action immediately.</p>
<p>If notice is given of an alleged copyright violation we will act expeditiously to remove or disable access to the material(s) in question.</p>
<p>All 3rd party material posted on this website is copyright the respective owners / authors. Aletho News makes no claim of copyright on such material.</p>
</div>
		</li>
  </ul>
</div>
</div>

      
<div id="footer">
	<h2 class="hide">Site info</h2>
	<span>Aletho News</span><br />
	 <a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
</div>


    </div>

  </div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202140y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-38667478a8cd8740bf7abc1aa4835cf3">
	</div>
	<div class="grofile-hash-map-e62d2c6fe675b570b3c7e7d66f213f3f">
	</div>
	<div class="grofile-hash-map-61db5c9855a24908216d93b590923ae6">
	</div>
	<div class="grofile-hash-map-d113c85dcb87308f0d4395a7c00aabe3">
	</div>
	<div class="grofile-hash-map-2372f4fd2bfe32b0d443a46bdb82f581">
	</div>
	<div class="grofile-hash-map-229f59cb5034dd75afe5bb3f09d56e89">
	</div>
	<div class="grofile-hash-map-d46b16b9a3a9a789ed277183aae59586">
	</div>
	<div class="grofile-hash-map-913750110a78cb83b28de661cfb5e2a5">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/alethonews.wordpress.com\/public.api\/connect\/?action=request&domain=alethonews.com","logoutURL":"https:\/\/alethonews.wordpress.com\/wp-login.php?action=logout&_wpnonce=888840a7a4","homeURL":"https:\/\/alethonews.com\/","postID":"239629","gravDefault":"retro","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alethonews.com\/2021\/10\/08\/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate\/":239629};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/10/08/uc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/alethonews.com\/wp-admin\/admin-ajax.php","nonce":"7c134f6f73","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/alethonews.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falethonews.com%2F2021%2F10%2F08%2Fuc-irvine-director-of-medical-ethics-placed-on-investigatory-leave-over-challenge-to-vaccine-mandate%2F","blog_id":"10703098","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=10703098&v=wpcom&tz=-6&user_id=0&subd=alethonews","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj1lSxDAMRC+E4mIoAj8UZ3EcMcjjRUj2ZHJ7xJKiWGqAL1mtfpbaLQyhloaluahuxiMF5NMQ9cLZiEpIfUZ9mYWas9lAkNM6ZCqbaeNzB059T+XDm+jwBieanC7E+B/ok3AG9LNdA5MXl702FHtBEx8O3yD7ND51lPW9DAvbEmCpp9WCmabtp+zWYp5w/i22l9oVk4vY2PbDJvyBgddTvrRnOK7a4CF5EqePXqjst2rQfb67HK92N7e7cbyOz171tYU='></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10703098','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'10703098','v':'wpcom','tz':'-6','user_id':'0','post':'239629','subd':'alethonews'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dnXTdGWnR2JlAsbn5DVl04dnFoLS5NT09hNUd6SWxkW1FrVjRNfkNkM0JUWm0mR1YzV3YwOE5FbDV8LUFmXVBKWjRhQ0VEJkNLVTA2UXpOdVRjWnBQRjRDbUNDQVY/JVpHZnVRWjVdMzFQY3NdbWNKUnp1T3ZFLjd3azc4flNnLHRddFZ1bXNreX5iWmQ5WGxVdjdBQTlkS0pTc05zc1poJSZmXTNJUk11SHRjSS9zNjFRSl8ua1dkV11GdHpbaS9SUjlwUiUudkFONlRRcFUtZXp8YT95WnU2TEZCR2xmVmVlUD9RTWk1SEFJcnQsc0VwSXMlQVhjbElMWEJ6bUpbNVRLcno1LTZmbk0='}]);
_stq.push([ 'clickTrackerInit', '10703098', '239629' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.197 seconds
	168504 bytes batcached for 300 seconds
-->
